<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
  <html lang="es-MX" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" xmlns:fb="http://ogp.me/ns/fb#"> 
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		    <title>Tormenta amenaza con desbordar Río Querétaro; hay caos generalizado en la ciudad &#8211; Códice Informativo</title>
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Códice Informativo &raquo; Feed" href="https://codiceinformativo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Códice Informativo &raquo; RSS de los comentarios" href="https://codiceinformativo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Códice Informativo &raquo; Tormenta amenaza con desbordar Río Querétaro; hay caos generalizado en la ciudad RSS de los comentarios" href="https://codiceinformativo.com/2021/10/tormenta-amenaza-con-desbordar-rio-queretaro-hay-caos-generalizado-en-la-ciudad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/codiceinformativo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- codiceinformativo.com is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://codiceinformativo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://codiceinformativo.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://codiceinformativo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='ism_font-awesome-genie-css'  href='https://codiceinformativo.com/wp-content/plugins/indeed-share-point/files/css/font-awesome-genie.css?ver=5.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='genie_style_front_end-css'  href='https://codiceinformativo.com/wp-content/plugins/indeed-share-point/files/css/front_end.css?ver=5.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='isf_style-css'  href='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/social_follow/files/css/style-frond_end.css?ver=5.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='isf_pack_social_follow-css'  href='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/social_follow/files/css/pack_social_follow.css?ver=5.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='ism_font-awesome-css'  href='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/files/css/font-awesome.css?ver=5.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='ism_socicon-css'  href='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/files/css/socicon.css?ver=5.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='ism_style-css'  href='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/files/css/style-front_end.css?ver=5.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='ism_templates-css'  href='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/files/css/templates.css?ver=5.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='ism_show_effects_css-css'  href='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/files/css/animate.css?ver=5.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-fonts-css'  href='https://fonts.googleapis.com/css?family=Barlow%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=1633227185' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/bootstrap.min.css?ver=1633227185' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/font-awesome.css?ver=1633227185' type='text/css' media='all' />
<link rel='stylesheet' id='icon-font-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/icon-font.css?ver=1633227185' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/animate.css?ver=1633227185' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/magnific-popup.css?ver=1633227185' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-min-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/owl.carousel.min.css?ver=1633227185' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/owl.theme.default.min.css?ver=1633227185' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-mCustomScrollbar-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/jquery.mCustomScrollbar.css?ver=1633227185' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-woocommerce-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/woocommerce.css?ver=1633227185' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-blog-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/blog.css?ver=1633227185' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-gutenberg-custom-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/gutenberg-custom.css?ver=1633227185' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-master-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/master.css?ver=1633227185' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://codiceinformativo.com/wp-content/themes/Codice2020/style.css?v=1633227185&#038;ver=5.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='zebra-dp-css-css'  href='https://codiceinformativo.com/wp-content/themes/Codice2020/css/zebra.css?ver=5.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='izimodal-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/izimodal/1.5.1/css/iziModal.min.css?ver=5.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/Swiper/5.4.5/css/swiper.min.css?ver=5.1.11' type='text/css' media='all' />
<script type='text/javascript' src='https://codiceinformativo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/plugins/indeed-share-point/files/js/front_end.js'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/files/js/front_end_header.js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/files/js/json2.js'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/files/js/jstorage.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.20.3'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/codiceinformativo.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.2'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/Codice2020/script.js?v=1633227185&#038;ver=5.1.11'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/Codice2020/js/zebra.js?ver=5.1.11'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/izimodal/1.5.1/js/iziModal.min.js?ver=5.1.11'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/5.4.5/js/swiper.min.js?ver=5.1.11'></script>
<link rel='https://api.w.org/' href='https://codiceinformativo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://codiceinformativo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://codiceinformativo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Unidad Especial Anti-COVID-19 efectuó 59 verificaciones y una suspensión' href='https://codiceinformativo.com/2021/10/unidad-especial-anti-covid-19-efectuo-59-verificaciones-y-una-suspension/' />
<meta name="generator" content="WordPress 5.1.11" />
<link rel="canonical" href="https://codiceinformativo.com/2021/10/tormenta-amenaza-con-desbordar-rio-queretaro-hay-caos-generalizado-en-la-ciudad/" />
<link rel='shortlink' href='https://codiceinformativo.com/?p=413727' />
<link rel="alternate" type="application/json+oembed" href="https://codiceinformativo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcodiceinformativo.com%2F2021%2F10%2Ftormenta-amenaza-con-desbordar-rio-queretaro-hay-caos-generalizado-en-la-ciudad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://codiceinformativo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcodiceinformativo.com%2F2021%2F10%2Ftormenta-amenaza-con-desbordar-rio-queretaro-hay-caos-generalizado-en-la-ciudad%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 1: Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29639498-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29639498-1');
</script>
<!-- /end HFCM by 99 Robots -->
<meta name="twitter:card" content="photo" />
<meta name="twitter:image:src" id="twitter_meta_img" content="https://codiceinformativo.com/wp-content/uploads/2021/10/photo_2021-10-02_20-49-15.jpg">
<meta name="twitter:url" content="https://codiceinformativo.com" />
		<meta property="og:title" name="og:title" content="Tormenta amenaza con desbordar Río Querétaro; hay caos generalizado en la ciudad" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://codiceinformativo.com/wp-content/uploads/2021/10/photo_2021-10-02_20-49-15.jpg" />
<meta property="og:url" name="og:url" content="https://codiceinformativo.com/2021/10/tormenta-amenaza-con-desbordar-rio-queretaro-hay-caos-generalizado-en-la-ciudad/" />
<meta property="og:description" name="og:description" content="En un video que circula por redes sociales, se aprecia como el torrente del río cubre por completo los árboles sembrados en el parque lineal [...]" />
<meta property="og:locale" name="og:locale" content="es_MX" />
<meta property="og:site_name" name="og:site_name" content="Códice Informativo" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:section" name="article:section" content="Sin categoría" />
<meta property="article:published_time" name="article:published_time" content="2021-10-02T21:03:21-05:00" />
<meta property="article:modified_time" name="article:modified_time" content="2021-10-02T21:03:21-05:00" />
<meta property="article:author" name="article:author" content="https://codiceinformativo.com/author/staff/" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		      <meta name="description" content="Tormenta amenaza con desbordar Río Querétaro; hay caos generalizado en la ciudad">
      <meta property="og:title" content="Tormenta amenaza con desbordar Río Querétaro; hay caos generalizado en la ciudad">
      <meta property="og:description" content="En un video que circula por redes sociales, se aprecia como el torrente del río cubre por completo los árboles sembrados en el parque lineal sobre la ribera. También hubo casos de automovilistas varados en avenida Pasteur y otros puntos de la ciudad">
      <meta property="og:image" content="https://codiceinformativo.com/wp-content/uploads/2021/10/photo_2021-10-02_20-49-15-850x496.jpg"/>
      <meta property="og:url" content="https://codiceinformativo.com/2021/10/tormenta-amenaza-con-desbordar-rio-queretaro-hay-caos-generalizado-en-la-ciudad/">
      
   <link rel="icon" href="https://codiceinformativo.com/wp-content/uploads/2020/01/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://codiceinformativo.com/wp-content/uploads/2020/01/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://codiceinformativo.com/wp-content/uploads/2020/01/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://codiceinformativo.com/wp-content/uploads/2020/01/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			

@media only screen and (min-width: 550px) {
.iframe-responsivo {
         height:1200px;
}
}
@media only screen and (min-width: 550px) and (max-width: 1350px){
.iframe-responsivo {
         height:1550px;
}
}

 @media screen and (min-width: 2000px){
.mainContainer {
    padding-right: 18%;
    padding-left: 18%;
	
	}
}
@media screen and (max-width: 600px) {
 .politic-profile .politic-img{
	height: 180px;
    width: 180px;
}
.politic-profile h1.politic-name{
	font-size: 25px;
    line-height: 25px;
}
}

@media only screen and (min-width: 601px){
	.politic-profile .politic-img{
	height: 150px;
    width: 150px;
}
.politic-profile h1.politic-name{
	font-size: 30px;
    line-height: 30px;
	}	
}

@media screen and (max-width: 600px) {
	.align-self-center {
		z-index:10;}
	.header .navbar-light .navbar-toggler{
		z-index:10;
	}
	.header-solid .navbar-light .nav-search-area a{
		z-index:11;
	}
	.header .navbar-light .nav-search-area{
		z-index:11;
	}
}


		</style>
		    </head>
    <body class="post-template-default single single-post postid-413727 single-format-standard sidebar-active" >

    
     
       
    


 
      <div class="body-inner-content">
      
      <div class="header-spacer"></div>
<div id="whole-header">
   
<div class="topbar">
	<div class="topbar-secure-area">
		<div class="third align-left">
			<ul class="network">
								<li id="cinforma" class="">
					<a target="_blank" href="https://codiceinformativo.com/">
						<img src="https://grupocodice.mx/globalheader/img/cinforma.png" alt="Códice Informativo">
						<span>Códice Informativo</span>
					</a>
				</li>
								<li id="codicegrafia" class="">
					<a target="_blank" href="https://codicegrafia.mx/">
						<img src="https://grupocodice.mx/globalheader/img/codicegrafia.png" alt="Codicegrafía">
						<span>Codicegrafía</span>
					</a>
				</li>
								<li id="anton" class="darkhover">
					<a target="_blank" href="http://antonego.com.mx/">
						<img src="https://grupocodice.mx/globalheader/img/anton.png" alt="Anton Ego">
						<span>Anton Ego</span>
					</a>
				</li>
								<li id="enbici" class="darkhover">
					<a target="_blank" href="https://enbici.life/">
						<img src="https://grupocodice.mx/globalheader/img/enbici.png" alt="EnBici.life">
						<span>EnBici.life</span>
					</a>
				</li>
							</ul>
		</div>
		<div class="third hide-mobile">
			<iframe id="main-clock" src="https://freesecure.timeanddate.com/clock/i79l6khx/n3701/tlmx4/fc757575/tct/pct/tt0/tw0/tm3/ftb" frameborder="0" width="227" height="18" allowTransparency="true"></iframe>
		</div>
		<div class="third align-right">
			<a id="gcod-link" target="_blank" href="https://grupocodice.mx/">
				<img src="https://grupocodice.mx/globalheader/img/gcod.png" alt="Grupo Códice" style="height: 20px;">
			</a>
		</div>
	</div>
</div>

<style>
.topbar{background-color:#121212;display:flex;justify-content:center}.topbar .topbar-secure-area{max-width:75rem;display:flex;flex:1}.topbar iframe#main-clock{transition:200ms;margin:10px 0 0 0;pointer-events:none;border:none;width:100%}.topbar .third{flex:1}.topbar .align-right{text-align:right}.topbar .align-left{text-align:left}@media screen and (max-width: 600px){.topbar .hide-mobile{display:none}}.topbar *{transition:200ms}.topbar a#gcod-link{padding:8px;display:inline-block}.topbar a#gcod-link:hover img{-webkit-filter:brightness(2)}.topbar ul.network{list-style-type:none;margin-block-start:0;margin-block-end:0;padding-inline-start:0}.topbar ul.network li{display:inline-block;padding:8px;position:relative}.topbar ul.network li#cinforma{background-color:rgba(61,57,56,0)}.topbar ul.network li#cinforma:hover{background-color:#3d3938}.topbar ul.network li#codicegrafia{background-color:rgba(46,119,187,0)}.topbar ul.network li#codicegrafia:hover{background-color:#2e77bb}.topbar ul.network li#anton{background-color:rgba(247,202,202,0)}.topbar ul.network li#anton:hover{background-color:#f7caca}.topbar ul.network li#pyc{background-color:rgba(237,21,111,0)}.topbar ul.network li#pyc:hover{background-color:#ed156f}.topbar ul.network li#enbici{background-color:rgba(191,216,51,0)}.topbar ul.network li#enbici:hover{background-color:#bfd833}.topbar ul.network li:hover img{-webkit-filter:brightness(2)}.topbar ul.network li:hover.darkhover img{-webkit-filter:brightness(0)}.topbar ul.network li:hover span{opacity:1}.topbar ul.network li a{display:flex;flex-direction:row;text-decoration:none}.topbar ul.network li a img{height:20px;display:inline-block}@media screen and (max-width: 600px){.topbar ul.network li a img{height:16px}}.topbar ul.network li a span{position:absolute;text-align:center;width:200px;color:#121212;top:calc(100% + 4px);transform:translateX(calc(-50% + 16px));opacity:0;z-index:-1}
</style>
   <div class="header-middle-area">
      <div class="container">
         <div class="row">
             <div class="col-md-4 col-lg-3 align-self-center">
                 <div class="logo-area">
                  <a class="logo" href="https://codiceinformativo.com/">
                        <img  class="img-fluid" src="https://codiceinformativo.com/wp-content/themes/Codice2020/img/codice_logo.png" alt="Códice Informativo">
                     </a>
                 </div>
             </div>
            <!-- col end  -->
            <div class="col-md-8 col-lg-9">

               <div class="banner-img text-right">
                  <a data-bid="1" href="https://codiceinformativo.com/linkout/379562" target="_blank"><img src="https://codiceinformativo.com/wp-content/uploads/2019/12/unnamed-1.png" alt=""  width="728" height="90"   /></a><br style="clear: both; display: block; float: none;"/>               </div>

            </div>
            <!-- col end  -->
         </div>
      </div>
   </div>
   <header id="header" class="header header-solid">
         <div class=" header-wrapper">
            <div class="container">
               <nav class="navbar navbar-expand-lg navbar-light">
                                               <a class="logo d-none" href="https://codiceinformativo.com/">
                                    <img  class="img-fluid" src="https://codiceinformativo.com/wp-content/themes/Codice2020/img/codice_logo.png" alt="Códice Informativo">
                           </a>
                                          <button class="navbar-toggler" type="button" data-toggle="collapse"
                            aria-controls="primary-nav" aria-expanded="false"
                           aria-label="Toggle navigation" onclick="openMenuSlide();">
                           <span class="navbar-toggler-icon"><i class="icon icon-menu"></i></span>
                     </button>

                        <div id="primary-nav" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav"><li id="menu-item-396269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-396269 nav-item"><a href="https://codiceinformativo.com/" class="nav-link">Home</a></li>
<li id="menu-item-379498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379498 nav-item"><a href="https://codiceinformativo.com/sintesis-page/" class="nav-link">Síntesis</a></li>
<li id="menu-item-381098" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-381098 nav-item"><a href="https://codiceinformativo.com/seccion/politica/" class="nav-link">Política</a></li>
<li id="menu-item-381131" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-381131 nav-item"><a href="https://codiceinformativo.com/seccion/municipios/" class="nav-link">Municipios</a></li>
<li id="menu-item-381101" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-381101 nav-item"><a href="https://codiceinformativo.com/seccion/nacional/" class="nav-link">Nacional</a></li>
<li id="menu-item-381100" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-381100 nav-item"><a href="https://codiceinformativo.com/seccion/cultura/" class="nav-link">Ímpetu y Garbo</a></li>
<li id="menu-item-381099" class="menu-item menu-item-type-taxonomy menu-item-object-section current-post-ancestor current-menu-parent current-post-parent menu-item-381099 nav-item"><a href="https://codiceinformativo.com/seccion/sociedad-civil/" class="nav-link">Sociedad Civil</a></li>
</ul></div>
                           <div class="nav-search-area">
                                 <div class="header-search-icon">
                                    <a href="#modal-popup-2" class="navsearch-button nav-search-button xs-modal-popup"><i class="icon icon-search1"></i></a>
                                 </div>
                              <!-- xs modal -->
                              <div class="zoom-anim-dialog mfp-hide modal-searchPanel ts-search-form" id="modal-popup-2">
                                 <div class="modal-dialog modal-lg">
                                    <div class="modal-content">
                                       <div class="xs-search-panel">
                                             
        <form  method="get" action="https://codiceinformativo.com/" class="digiqole-serach xs-search-group">
            <div class="input-group">
                <input type="search" class="form-control" name="s" placeholder="Buscar..." value="">
                <button class="input-group-btn search-button"><i class="icon icon-search1"></i></button>
            </div>
        </form>                                       </div>
                                    </div>
                                 </div>
                              </div><!-- End xs modal --><!-- end language switcher strart -->
                           </div>

                  <!-- Site search end-->


               </nav>
            </div><!-- container end-->
         </div>
   </header>

   <div id="menuSlideContainer" class="menuSliderEmpty" onclick="openMenuSlide();">
        <div style="text-align:right;margin-bottom:-1.2em;" onclick="openMenuSlide();">
          <button type="button" name="button" class="btn btn-light" onclick="openMenuSlide();" style="color:#dadada;background-color:#ffffff;font-size:17px;padding-right: 10px;transform: translate(0px, -10px);">X</button>
        </div>
       <img src="https://codiceinformativo.com/wp-content/themes/Codice2020/img/codice_logo.png" alt="Codice_logo" class="menuSliderLogo">
       <ul class="menuSliderOptionsList">
         <li> <a href="https://codiceinformativo.com/" class="menuSliderMainOptions">INICIO</a> </li>
         <li> <a href="https://codiceinformativo.com/sintesis-page/" class="menuSliderMainOptions">SÍNTESIS</a> </li>
         <li> <a href="https://codiceinformativo.com/seccion/politica/" class="menuSliderMainOptions">POLÍTICA</a> </li>
         <li> <a href="https://codiceinformativo.com/seccion/municipios/" class="menuSliderMainOptions">MUNICIPIOS</a> </li>
         <li> <a href="https://codiceinformativo.com/seccion/nacional/" class="menuSliderMainOptions">NACIONAL</a> </li>
         <li> <a href="https://codiceinformativo.com/seccion/cultura/" class="menuSliderMainOptions">ÍMPETU Y GARBO</a> </li>
         <li> <a href="https://codiceinformativo.com/seccion/sociedad-civil/" class="menuSliderMainOptions">SOCIEDAD CIVIL</a> </li>
       </ul>
       <img src="./../../wp-content/themes/Codice2020/img/bici.svg" alt="Codice2021" class="menuSliderLogoD">
       <p class="menuSliderTitle">OTRAS SECCIONES</p>
       <ul class="menuSliderOptionsList">
         <li> <a href="https://codiceinformativo.com/seccion/seguridad/"  class="menuSliderSecondOptions">SEGURIDAD</a> </li>
         <li> <a href="https://codiceinformativo.com/seccion/educacion/"  class="menuSliderSecondOptions">EDUCACIÓN</a> </li>
         <li> <a href="https://codiceinformativo.com/seccion/seccion_deportiva/"  class="menuSliderSecondOptions">DEPORTES</a> </li>
         <li> <a href="https://codiceinformativo.com/seccion/internacional/"  class="menuSliderSecondOptions">INTERNACIONAL</a> </li>
         <li> <a href="https://codiceinformativo.com/seccion/queretaro-fm/"  class="menuSliderSecondOptions">QUERÉTARO FM</a> </li>
         <li> <a href="https://codiceinformativo.com/seccion/realpolitik/"  class="menuSliderSecondOptions">#REALPOLITIK</a> </li>
         <li> <a href="https://codiceinformativo.com/covid-19/"  class="menuSliderSecondOptions">COVID 19</a> </li>
       </ul>
     <img src="https://grupocodice.mx/globalfooter/img/grupocodice.png" alt="Codice_logo" class="menuSliderLogoDD">
     <div class="menuSliderDataContainer">
       <div class="menuSliderData">
         <b><p class="menuSliderMainOptions"></p>Directorio</b>
         <a href="https://grupocodice.mx/directorio/" class="menuSliderSecondOptions">Conoce nuestro staff</a>
       </div>
       <div class="menuSliderData">
         <b><p class="menuSliderMainOptions"></p>Contactanos</b>
         <a href="tel:4422127000" class="menuSliderSecondOptions">(442) 212 7000</a>
       </div>
       <div class="menuSliderData">
         <b><p class="menuSliderMainOptions"></p>Códice</b>
         <a href="https://grupocodice.mx/media-kit/" class="menuSliderSecondOptions">Conoce el perfil comercial</a>
       </div>
     </div>
     <div class="menuSliderSocialIcons">
       <a href="https://www.facebook.com/Codice.Informativo/"><img src="https://codiceinformativo.com/wp-content/themes/Codice2020/img/logos/facebook_circular.svg" class="socialIcon" alt="CodiceFacebook"></a>
       <a href="https://twitter.com/codice_informa"><img src="https://codiceinformativo.com/wp-content/themes/Codice2020/img/logos/twitter.svg" class="socialIcon" alt="CodiceTwitter"></a>
     </div>
   </div>

   <script type="text/javascript">
     var menuisopen = false;

     function openMenuSlide(){
       if(!menuisopen){
          document.getElementById("menuSlideContainer").className = "menuContainer";
          document.body.style.overflow = "hidden";
       }else{
         document.getElementById("menuSlideContainer").className = "menuContainerClose";
         document.body.style.overflow = "visible";
       }
       menuisopen = !menuisopen;
     }

   </script>

</div>
<div class="secondary-menu-container">
   <div class="container">
      <div class="row">
         <div class="col-md-10">
            <ul class="secondary-menu">
                                 <li><a href="https://codiceinformativo.com/seccion/seguridad/" >Seguridad</a></li>
                                 <li><a href="https://codiceinformativo.com/seccion/educacion/" >Educación</a></li>
                                 <li><a href="https://codiceinformativo.com/seccion/negocios/" >Negocios</a></li>
                                 <li><a href="https://codiceinformativo.com/seccion/seccion_deportiva/" >Deportes</a></li>
                                 <li><a href="https://codiceinformativo.com/seccion/internacional/" >Internacional</a></li>
                                 <li><a href="https://codiceinformativo.com/seccion/queretaro-fm/" >Querétaro FM</a></li>
                                 <li><a href="https://codiceinformativo.com/seccion/realpolitik/" >#REALPOLITIK</a></li>
                                 <li><a href="https://codiceinformativo.com/covid-19/" style="text-decoration: underline;">COVID 19</a></li>
                           </ul>
         </div>
         <div class="col-sm-12 col-md-2">
            <ul class="social-menu">
                                 <li><a target="_blank" href="https://www.youtube.com/user/codiceinforma"><img src="https://codiceinformativo.com/wp-content/themes/Codice2020/img/Youtube.jpg" alt="Youtube"></a></li>
                                 <li><a target="_blank" href="https://twitter.com/codice_informa"><img src="https://codiceinformativo.com/wp-content/themes/Codice2020/img/Twitter.jpg" alt="Twitter"></a></li>
                                 <li><a target="_blank" href="https://www.facebook.com/Codice.Informativo/"><img src="https://codiceinformativo.com/wp-content/themes/Codice2020/img/Facebook.jpg" alt="Facebook"></a></li>
                           </ul>
         </div>
      </div>
   </div>
</div>

  
    
    
<div id="main-content" class="main-container blog-single post-layout-style1"  role="main">
    <div class="container">
        <div class="row">
            
        </div>
        <div class="row">
            <div class="col-lg-8 col-md-12">
            					<article id="post-413727" class="post-content post-single post-413727 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria section-sociedad-civil">
                  
   <!-- Article header -->
   <header class="entry-header clearfix">
        
       <h1 class="post-title lg">
         Tormenta amenaza con desbordar Río Querétaro; hay caos generalizado en la ciudad          
      </h1>
      <div class="row">
        <div class="col-sm-12 col-md-6">
          <b><br>Por Staff Códice Informativo el 02/10/2021</b>
        </div>
        <div class="col-sm-12 col-md-6">
          <script>jQuery(document).ready(function(){items_str = "facebook,twitter,google,email";
			items_arr = items_str.split(",");
				ism_load_counts(0, 'https://codiceinformativo.com/2021/10/tormenta-amenaza-con-desbordar-rio-queretaro-hay-caos-generalizado-en-la-ciudad/', '#indeed_sm_wrap_4989', items_arr, 1);
				});jQuery(document).ready(function(){
					fc_items_str = "twitter";
					fc_items_arr = fc_items_str.split(",");
					ism_load_statistics_counts(fc_items_arr, 'https://codiceinformativo.com/2021/10/tormenta-amenaza-con-desbordar-rio-queretaro-hay-caos-generalizado-en-la-ciudad/', '#indeed_sm_wrap_4989', 1);
			  });</script><style>#indeed_sm_wrap_4989{}#indeed_sm_wrap_4989 .ism_item{}#indeed_sm_wrap_4989 .ism_item_wrapper{display: inline-block;}</style><div class="ism_wrap ism_template_1  ism-shortcode-display" id="indeed_sm_wrap_4989" style="" ><div id="fb_desc-2741" data-ism_description="En un hecho que tenía años sin producirse, el Río Querétaro amenazó con desbordarse tras incrementar significativamente su caudal como consecuencia de las lluvias que golpearon al centro de la ciudad durante la tarde del sábado 2 de octubre.En un video que circula por redes sociales, se aprecia como el ..." style="display: none;"></div><a href="javascript:void(0)" class="ism_link" onClick="shareOnFacebook( 'Tormenta%20amenaza%20con%20desbordar%20R%C3%ADo%20Quer%C3%A9taro%3B%20hay%20caos%20generalizado%20en%20la%20ciudad', 'https://codiceinformativo.com/2021/10/tormenta-amenaza-con-desbordar-rio-queretaro-hay-caos-generalizado-en-la-ciudad/', 'https://codiceinformativo.com/wp-content/uploads/2021/10/photo_2021-10-02_20-49-15-150x150.jpg', '0', '0', '#fb_desc-2741', '1' );ism_fake_increment('.facebook_share_count', 'facebook', 'https://codiceinformativo.com/2021/10/tormenta-amenaza-con-desbordar-rio-queretaro-hay-caos-generalizado-en-la-ciudad/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_facebook"><i class="fa-ism fa-facebook-ism"></i><span class="ism_share_counts facebook_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.twitter_share_count', 'twitter', 'https://codiceinformativo.com/2021/10/tormenta-amenaza-con-desbordar-rio-queretaro-hay-caos-generalizado-en-la-ciudad/');return !window.open('https://twitter.com/intent/tweet?text=Tormenta%20amenaza%20con%20desbordar%20R%C3%ADo%20Quer%C3%A9taro%3B%20hay%20caos%20generalizado%20en%20la%20ciudad https://codiceinformativo.com/2021/10/tormenta-amenaza-con-desbordar-rio-queretaro-hay-caos-generalizado-en-la-ciudad/ %40codice_informa', '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_twitter"><i class="fa-ism fa-twitter-ism"></i><span class="ism_share_counts twitter_share_count" >0</span><div class="clear"></div></div></div></a><a href="https://plus.google.com/share?url=https://codiceinformativo.com/2021/10/tormenta-amenaza-con-desbordar-rio-queretaro-hay-caos-generalizado-en-la-ciudad/" class="ism_link" onClick="ism_fake_increment('.google_share_count', 'google', 'https://codiceinformativo.com/2021/10/tormenta-amenaza-con-desbordar-rio-queretaro-hay-caos-generalizado-en-la-ciudad/');return !window.open(this.href, '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_google"><i class="fa-ism fa-google-ism"></i><span class="ism_share_counts google_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPopUpEmail('https://codiceinformativo.com/wp-content/plugins/indeed-social-media/', 'https://codiceinformativo.com/2021/10/tormenta-amenaza-con-desbordar-rio-queretaro-hay-caos-generalizado-en-la-ciudad/');ism_fake_increment('.email_share_count', 'email', 'https://codiceinformativo.com/2021/10/tormenta-amenaza-con-desbordar-rio-queretaro-hay-caos-generalizado-en-la-ciudad/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_email"><i class="fa-ism fa-email-ism"></i><span class="ism_share_counts email_share_count" >0</span><div class="clear"></div></div></div></a></div>        </div>
      </div>
   </header><!-- header end -->

<!-- Disclaimer Columnas -->



		<div class="post-media post-image">
                    		     <img class="img-fluid" src="https://codiceinformativo.com/wp-content/uploads/2021/10/photo_2021-10-02_20-49-15-850x496.jpg" alt=" Tormenta amenaza con desbordar Río Querétaro; hay caos generalizado en la ciudad">
                              <p class="img-caption-text">Foto: Especial</p>

              
      </div>
    
		<div class="post-body clearfix">

		<!-- Article content -->
		<div class="entry-content clearfix ">
      <blockquote>
        <p>En un video que circula por redes sociales, se aprecia como el torrente del río cubre por completo los árboles sembrados en el parque lineal sobre la ribera. También hubo casos de automovilistas varados en avenida Pasteur y otros puntos de la ciudad</p>
      </blockquote>
			<p>En un hecho que tenía años sin producirse, el Río Querétaro <strong>amenazó con desbordarse</strong> tras incrementar significativamente su caudal como consecuencia de las lluvias que golpearon al centro de la ciudad durante la tarde del sábado 2 de octubre.</p>
<p>En un video que circula por redes sociales, se <strong>aprecia como el torrente del río cubre por completo los árboles</strong> sembrados en el parque lineal sobre la ribera.</p>
<p>La lluvia registrada en esta tarde alcanzó tal intensidad que provocó caos y percances en otros puntos de la zona metropolitana. En un paso a desnivel en la intersección entre la Avenida Pasteur y la autopista federal número 57, el agua alcanzó tal nivel que fue necesario rescatar con lanchas a los usuarios de un autobús de pasajeros.</p>
<p>Automovilistas privados que circulaban en distintos puntos del centro y sur de la capital estatal requirieron también ayuda de agentes policíacos y de protección civil para salir de sus unidades o sacar a las mismas de las zonas anegadas.</p>
<p>En la zona norte también se reportan algunas complicaciones, como en las laterales de la Avenida 5 de Febrero a la altura de la colonia Obrera, donde automovilistas han estado solicitando ayuda de los cuerpos de emergencias para sacar sus vehículos del agua.</p>
<p>Se trata de una las lluvias más intensas que ha recibido la<strong> Zona Metropolitana en décadas</strong>, pues no se veían inundaciones de esa magnitud desde las que paralizaron la ciudad en septiembre de 2003.</p>
<p>Autoridades de protección civil estatal y municipal señalaron que la lluvia continuará durante las próximas horas, por lo que se pidió a la población que sea precavida. En el mismo sentido, se informó que ya hay planes para contrarrestar las afectaciones que esta precipitación pueda ocasionar.</p>
<p>El presidente municipal de Querétaro, Luis Nava, señaló en su cuenta de Twitter que habrá seguimiento a las denuncias realizadas por la población, a la par que pidió a quienes sufran afectaciones comunicarse a las líneas de emergencia y solicitar ayuda de los cuerpos de seguridad.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">En coordinación con <a href="https://twitter.com/pcmqro?ref_src=twsrc%5Etfw">@pcmqro</a> y <a href="https://twitter.com/spublicosqro?ref_src=twsrc%5Etfw">@spublicosqro</a> damos seguimiento a las denuncias realizadas por la ciudadanía, manténganse informados por los canales oficiales y cualquier emergencia repórtenla de inmediato a la línea 9-1-1.</p>
<p>— Luis Nava (@LuisBNava) <a href="https://twitter.com/LuisBNava/status/1444480374856318978?ref_src=twsrc%5Etfw">October 3, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
         <div class="post-footer clearfix">
                     </div> <!-- .entry-footer -->
			
         		</div> <!-- end entry-content -->
   </div> <!-- end post-body -->
               </article>
               
                
                                            
               				            </div> <!-- .col-md-8 -->
            	<div class="col-sm-12 col-md-4">
		<div id="sidebar">
			<a href="https://codiceinformativo.com/sintesis-page/" target="_blank">
				<img src="https://codiceinformativo.com/wp-content/themes/Codice2020/img/sintesisvert.jpg" alt="Sintesis Informativa">
			</a>
			<hr>
			        <div style="margin-bottom: 1em">
                  </div>
      <img src="https://codiceinformativo.com/wp-content/uploads/2019/12/CÓDICE-INFORMATIVO-LOGROS-MODELO-VINCULACIÓN-TURISMO_380x300.jpg" alt=""  width="380" height="300"   />			<hr>
					

<div id="home-codices" class="codice-home container ">
	<div class="row">
					
		<div class="codices--container col-sm-12 ">
			<a href="https://codiceinformativo.com/?post_type=codice_quetzalcoatl&#038;p=413270">
				<h3 class="heading">Códice Quetzalcóatl</h3>
				<div class="img" style="background-image: url(https://codiceinformativo.com/wp-content/uploads/2020/11/matrimonio-igualitario-11-11.jpg)"></div>
				<h4 style="margin-top: 10px; text-align: justify;">Pese a empachos, matrimonio igualitario ya es ley en Querétaro</h4>
				<p style="text-align: justify;">Se dice que el panista Miguel Ángel Torres Olguín de plano mejor se escondió cuando llegó el momento de la votación.</p>
			</a>
			<a class="cod-button" href="https://codiceinformativo.com/quetzalcoatl/">Ver todos los "Códice Quetzalcóatl"</a>
		</div>
					
		<div class="codices--container col-sm-12 ">
			<a href="https://codiceinformativo.com/?post_type=codice_politico&#038;p=413159">
				<h3 class="heading">Códice Político</h3>
				<div class="img" style="background-image: url(https://codiceinformativo.com/wp-content/uploads/2021/09/Celac-900x600.jpg)"></div>
				<h4 style="margin-top: 10px; text-align: justify;">Celac, entre tensiones y debates</h4>
				<p style="text-align: justify;">El sexto encuentro de Celac llegó entre tensiones, crisis sanitaria y una crítica por parte de Andrés Manuel López Obrador hacia la Organización de Estados Americanos (OEA)</p>
			</a>
			<a class="cod-button" href="https://codiceinformativo.com/codice_politico/">Ver todos los "Códice Político"</a>
		</div>
					
		<div class="codices--container col-sm-12 ">
			<a href="https://codiceinformativo.com/?post_type=codice_economico&#038;p=412813">
				<h3 class="heading">Códice Económico</h3>
				<div class="img" style="background-image: url(https://codiceinformativo.com/wp-content/uploads/2019/12/tmec-678x295.jpg)"></div>
				<h4 style="margin-top: 10px; text-align: justify;">Diálogo Económico de Alto Nivel, oportunidad para fortalecer relación con EU</h4>
				<p style="text-align: justify;">En su búsqueda por promover el desarrollo económico, Estados Unidos dará cooperación técnica para atender las causas estructurales de la emigración en el norte de Centroamérica. También colaborará con el Gobierno de México en los programas de Sembrando Vida y Jóvenes Construyendo el Futuro</p>
			</a>
			<a class="cod-button" href="https://codiceinformativo.com/codice_economico/">Ver todos los "Códice Económico"</a>
		</div>
			</div>
</div>		
		</div>

		

	<div class="col-sm-12">
		<iframe width="100%" height="350" id="video-sidebar" src="https://www.youtube.com/embed/0CMORY8zZ7k" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	</div>



	</div>         
        </div> <!-- .row -->
     
    </div> <!-- .container -->
</div> <!--#main-content -->
   </div> <!-- .body-inner-content -->

    
<div id="gcod-network" class="container">
	<div class="row">
		<div class="col-12 text-center">
			<h1>Nuestra red editorial</h1>
			<hr>
		</div>
	</div>
	<div class="row">
					
			<div class="col-md-3">
				<div class="net-site lighttext" style="background-color: #2E77BB">
					<a href="https://codicegrafia.mx/moscu-la-agonia-por-el-sol/" target="_blank"></a>
					<div class="img" style="background-image: url(https://codiceinformativo.com/wp-content/uploads/2021/06/Collage3Codicegrafía.jpg)"></div>
					<div class="content">
						<img src="https://codiceinformativo.com/wp-content/themes/Codice2020/img/logos/codicegrafia.png" alt="Codicegrafía">
						<h5>Moscú, la agonía por el Sol </h5>
					</div>
				</div>
			</div>

			
			<div class="col-md-3">
				<div class="net-site " style="background-color: #BFD833">
					<a href="https://enbici.life/lizbeth-rodriguez-reina-viral/" target="_blank"></a>
					<div class="img" style="background-image: url(https://codiceinformativo.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-08-24-at-1.24.42-PM.jpeg)"></div>
					<div class="content">
						<img src="https://codiceinformativo.com/wp-content/themes/Codice2020/img/logos/enbici.png" alt="EnBici.life">
						<h5>Lizbeth Rodríguez: Reina Viral</h5>
					</div>
				</div>
			</div>

			
			<div class="col-md-3">
				<div class="net-site lighttext" style="background-color: #353535">
					<a href="https://codiceinformativo.com/2021/01/desercion-escolar-otro-sintoma-de-la-pandemia/" target="_blank"></a>
					<div class="img" style="background-image: url(https://codiceinformativo.com/wp-content/uploads/2021/08/sep-registra-5-de-desercion-escolar-virtual-en-puebla-por-pandemia.jpg)"></div>
					<div class="content">
						<img src="https://codiceinformativo.com/wp-content/themes/Codice2020/img/logos/cinforma.png" alt="Códice Informativo">
						<h5>Deserción escolar, otro síntoma de la pandemia</h5>
					</div>
				</div>
			</div>

							
							<div class="col-md-3">
			<div class="net-site">
				<a href="https://codiceinformativo.com/sintesis-page/" target="_self"></a>
				<img src="https://codiceinformativo.com/wp-content/uploads/2021/08/banner_500x670.png" alt="Link a Sintesis Informativa">
			</div>
		</div>
						</div>
</div>
   <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/codiceinformativo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/digiqole/assets/js/bootstrap.min.js?ver=1633227185'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/digiqole/assets/js/popper.min.js?ver=1633227185'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/digiqole/assets/js/jquery.magnific-popup.min.js?ver=1633227185'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/digiqole/assets/js/jquery.appear.min.js?ver=1633227185'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/digiqole/assets/js/raphael.min.js?ver=1633227185'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/digiqole/assets/js/owl.carousel.min.js?ver=1633227185'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/digiqole/assets/js/jquery.mCustomScrollbar.concat.min.js?ver=1633227185'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/digiqole/assets/js/jquery.easypiechart.min.js?ver=1633227185'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/digiqole/assets/js/goodshare.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var digiqole_ajax = {"ajax_url":"https:\/\/codiceinformativo.com\/wp-admin\/admin-ajax.php","blog_sticky_sidebar":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/digiqole/assets/js/script.js?ver=1633227185'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/codiceinformativo.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.21.0'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-includes/js/wp-embed.min.js?ver=5.1.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ism_facebook_id = "314019628959353";
var ism_base_path = "https:\/\/codiceinformativo.com";
/* ]]> */
</script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/files/js/front_end_footer.js'></script>
<script>window.advads_has_ads = [["379562","ad",null],["379564","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script><link href="https://fonts.googleapis.com/css?family=Montserrat:400,700&display=swap" rel="stylesheet">
<style>
body {
    padding: 0;
    margin: 0
}

footer.footer-codice {
    position: relative;
    z-index: 2
}

footer.footer-codice * {
    font-family: Montserrat
}

img {
    max-width: 100%
}

footer {
    width: 100%
}

footer a {
    text-decoration: none
}

footer a:hover {
    text-decoration: underline
}

footer.dark {
    background-color: #141618
}

footer.light {
    background-color: #fff!important
}

footer.light a,
footer.light p {
    color: #141618!important
}

footer .ft-row {
    display: flex;
    margin: 0 auto;
    flex-direction: row;
    width: 100%;
    max-width: 75em;
    padding: 1rem .5rem;
    box-sizing: border-box
}

.cod-col {
    padding: 0 .75rem;
    box-sizing: border-box
}

.one-three {
    width: calc((100% / 3) * 1)
}

.two-three {
    width: calc((100% / 3) * 2)
}

.one-half {
    width: 50%
}

.full {
    width: 100%;
    flex-shrink: 0
}

.logos-container .full {
    display: flex;
    justify-content: space-evenly;
    align-items: center;
    margin-bottom: 1rem
}

.logos-container img {
    max-height: 42px;
    max-width: 120px
}

.text-center {
    text-align: center
}

.cod-flex-center {
    display: flex;
    justify-content: center;
    align-items: center
}

.cod-flex-column {
    flex-direction: column
}

.cod-flex-row {
    flex-direction: row
}

.main-logo-container {
    position: relative
}

.main-logo-container::before {
    content: '';
    position: absolute;
    display: block;
    top: 0;
    right: -2rem;
    height: 100%;
    width: 2px;
    background-color: #fff
}

.main-logo-container img {
    margin: 1rem 0;
    text-align: center;
    max-width: 320px
}

.cod-main-menu {
    display: flex;
    flex-direction: row;
    justify-content: space-between
}

.cod-main-menu .block {
    box-sizing: border-box;
    padding: 0 4px
}

.cod-main-menu * {
    color: #141618;
    font-family: Montserrat;
    text-align: center;
    font-size: 10px;
    margin: 0
}

.cod-main-menu dt {
    font-weight: 700
}

.cod-bottom-nav ul {
    margin: 0;
    padding: 0;
    display: flex;
    justify-content: flex-start;
    list-style-type: none;
    flex-direction: row
}

.cod-bottom-nav ul li {
    margin-right: 2rem;
    position: relative
}

.cod-bottom-nav ul li::before,
.trademark p::before {
    content: '';
    position: absolute;
    display: block;
    background-color: #dadada;
    height: 100%;
    width: 1px;
    top: 0;
    right: -1rem
}

.cod-bottom-nav ul li:last-of-type::before {
    content: none
}

.cod-bottom-nav ul a {
    color: #000;
    font-size: 10px
}

.trademark {
    display: flex;
    flex-direction: row;
    justify-content: flex-end;
    align-items: center
}

.trademark p {
    position: relative;
    font-size: 10px;
    margin-right: 2rem;
    margin-bottom: 0
}

.trademark img {
    width: 180px
}

.cod-bottom-nav .vr {
    display: inline-block;
    background-color: #dadada;
    height: 100%;
    width: 1px;
    margin-right: 16px
}

br.gcod-br {
    display: none;
}

@media screen and (max-width:768px) {
    footer .ft-row {
        flex-direction: column
    }
    .cod-flex-row {
        flex-direction: column
    }
    .cod-col {
        width: 100%!important
    }
    .main-logo-container::before {
        content: none
    }
    .main-logo-container img {
        margin-bottom: 2rem
    }
    .cod-bottom-nav ul,
    .cod-main-menu {
        flex-direction: column
    }
    .cod-bottom-nav li,
    .cod-main-menu .block {
        margin-bottom: 1.5rem
    }
    .cod-bottom-nav a,
    .cod-main-menu .block *,
    .trademark p {
        font-size: 14px!important
    }
    .cod-bottom-nav ul li::before {
        content: none
    }
    .trademark {
        margin-top: 2rem;
        flex-direction: column;
        justify-content: center
    }

    br.gcod-br {
        display: inline-block;
    }

}

/*Ajustes logos mobile*/
@media screen and (max-width:768px) {

.logos-container img {
    max-height: 42px;
    max-width: 120px;
    display: none;
    }

}

@media screen and (max-width:768px) {

.logos-container2 img {
    max-height: 60px;
    max-width: 140px;
    margin: 15px;
    }

}
.full {
    width: 100%;
    flex-shrink: 0;
    text-align: center;
}

@media screen and (min-width:769px) {

.logos-container2 img {
    max-height: 42px;
    max-width: 120px;
    display: none;
    }

}

/*Termina Ajustes logos mobile*/

@media screen and (max-width:75rem) {
    .main-logo-container::before {
        content: none;
    }
}
</style>

<footer class="footer-codice light">
	<div class="ft-row">
		<div class="main-logo-container one-three cod-col cod-flex-center cod-flex-column">
			<div class="full text-center">
				<a href="https://grupocodice.mx/" target="_blank"><img src="https://grupocodice.mx/globalfooter/img/grupocodice.png" alt="Grupo Códice"></a>
			</div>
			<div class="full">
				<dl class="cod-main-menu">
					<div class="block">
						<dt>DIRECTORIO</dt>
						<dd><a target="_blank" href="https://grupocodice.mx/directorio/">Conoce nuestro staff</a></dd>
					</div>
					<div class="block">
						<dt>CONTÁCTANOS</dt>
						<dd><a href="tel:5540000987">55 4000 0987</a></dd>
					</div>
					<div class="block">
						<dt>CÓDICE</dt>
						<dd><a href="https://grupocodice.mx/media-kit/" target="_blank">Conoce el perfil comercial</a></dd>
					</div>
				</dl>
			</div>
		</div>
		<div class="logos-container two-three cod-col cod-flex-center cod-flex-column">
			<div class="full">
				<a href="https://codiceinformativo.com/" target="_blank"><img src="https://grupocodice.mx/globalfooter/img/codice_informativo.png" alt="Códice Informativo"></a>
				<a href="http://enbici.life" target="_blank"><img src="https://grupocodice.mx/globalfooter/img/enbici.png" alt="EnBici.life"></a>
			</div>
			<div class="full">
				<a href="https://codicegrafia.mx/" target="_blank"><img src="https://grupocodice.mx/globalfooter/img/codicegrafia.png" alt="Codicegrafía"></a>
				<a href="https://antonego.com.mx/" target="_blank"><img src="https://grupocodice.mx/globalfooter/img/antonego.png" alt="Antonego"></a>
				<a href="https://codiceinformativo.com/sintesis-informativa/" target="_blank"><img src="https://grupocodice.mx/globalfooter/img/sintesis.png" alt="Síntesis Informativa"></a>
			</div>
		</div>
        <div class="logos-container2">
			<div class="full">
				<a href="https://codiceinformativo.com/" target="_blank"><img src="https://grupocodice.mx/globalfooter/img/codice_informativo.png" alt="Códice Informativo"></a>
				<a href="http://enbici.life" target="_blank"><img src="https://grupocodice.mx/globalfooter/img/enbici.png" alt="EnBici.life"></a>
            </div>
			<div class="full">
				<a href="https://codicegrafia.mx/" target="_blank"><img src="https://grupocodice.mx/globalfooter/img/codicegrafia.png" alt="Codicegrafía"></a>
				<a href="https://codiceinformativo.com/sintesis-informativa/" target="_blank"><img src="https://grupocodice.mx/globalfooter/img/sintesis.png" alt="Síntesis Informativa"></a>
            </div>
            <div class="full">
				<a href="https://antonego.com.mx/" target="_blank"><img src="https://grupocodice.mx/globalfooter/img/antonego.png" alt="Síntesis Informativa"></a>
			</div>
		</div>
	</div>
</footer>
<footer class="footer-codice light">
	<div class="ft-row">
		<div class="trademark full cod-col cod-bottom-nav">
			<ul>
				<li><a target="_blank" href="https://codiceinformativo.com/aviso-de-privacidad">Políticas de privacidad</a></li>
				<li><a href="https://grupocodice.mx/" target="_blank" style="pointer-events: none;">Todos los derechos reservados son de <br class="gcod-br">Grupo Códice.</a></li>
			</ul>
			<div class="vr"></div>
			<img src="https://grupocodice.mx/globalfooter/img/grupocodice.png" alt="Grupo Códice">
		</div>
	</div>
</footer>
   </body>
</html>
