<!DOCTYPE html>
  <html lang="es-ES" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"> 
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		    <title>Conade deberá pagar 15 millones de pesos a Paola Pliego por daños y perjuicios &#8211; Códice Informativo</title>
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Códice Informativo &raquo; Feed" href="https://codiceinformativo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Códice Informativo &raquo; Comments Feed" href="https://codiceinformativo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Códice Informativo &raquo; Conade deberá pagar 15 millones de pesos a Paola Pliego por daños y perjuicios Comments Feed" href="https://codiceinformativo.com/conade-debera-pagar-15-millones-de-pesos-a-paola-pliego-por-danos-y-perjuicios/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/codiceinformativo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://codiceinformativo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://codiceinformativo.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://codiceinformativo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='ism_font-awesome-genie-css'  href='https://codiceinformativo.com/wp-content/plugins/indeed-share-point/files/css/font-awesome-genie.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='genie_style_front_end-css'  href='https://codiceinformativo.com/wp-content/plugins/indeed-share-point/files/css/front_end.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='isf_style-css'  href='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/social_follow/files/css/style-frond_end.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='isf_pack_social_follow-css'  href='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/social_follow/files/css/pack_social_follow.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ism_font-awesome-css'  href='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/files/css/font-awesome.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ism_socicon-css'  href='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/files/css/socicon.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ism_style-css'  href='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/files/css/style-front_end.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ism_templates-css'  href='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/files/css/templates.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ism_show_effects_css-css'  href='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/files/css/animate.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-fonts-css'  href='https://fonts.googleapis.com/css?family=Barlow%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=1579815677' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/bootstrap.min.css?ver=1579815677' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/font-awesome.css?ver=1579815677' type='text/css' media='all' />
<link rel='stylesheet' id='icon-font-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/icon-font.css?ver=1579815677' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/animate.css?ver=1579815677' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/magnific-popup.css?ver=1579815677' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-min-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/owl.carousel.min.css?ver=1579815677' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/owl.theme.default.min.css?ver=1579815677' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-mCustomScrollbar-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/jquery.mCustomScrollbar.css?ver=1579815677' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-woocommerce-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/woocommerce.css?ver=1579815677' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-blog-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/blog.css?ver=1579815677' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-gutenberg-custom-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/gutenberg-custom.css?ver=1579815677' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-master-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/master.css?ver=1579815677' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://codiceinformativo.com/wp-content/themes/Codice2020/style.css?v=1579815677&#038;ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='zebra-dp-css-css'  href='https://codiceinformativo.com/wp-content/themes/Codice2020/css/zebra.css?ver=5.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://codiceinformativo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/plugins/indeed-share-point/files/js/front_end.js'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/files/js/front_end_header.js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/files/js/json2.js'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/files/js/jstorage.js'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.16.1'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/codiceinformativo.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/Codice2020/script.js?v=1579815677&#038;ver=5.1.4'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/Codice2020/js/sticky.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/Codice2020/js/zebra.js?ver=5.1.4'></script>
<link rel='https://api.w.org/' href='https://codiceinformativo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://codiceinformativo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://codiceinformativo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El Gobierno del presidente Trump restringirá visas a extranjeras embarazadas' href='https://codiceinformativo.com/el-gobierno-del-presidente-trump-restringira-visas-a-extranjeras-embarazadas/' />
<link rel='next' title='FDS revela que hay 2 solicitudes para adquirir el Hospital General' href='https://codiceinformativo.com/fds-revela-que-hay-2-solicitudes-para-adquirir-el-hospital-general/' />
<meta name="generator" content="WordPress 5.1.4" />
<link rel="canonical" href="https://codiceinformativo.com/conade-debera-pagar-15-millones-de-pesos-a-paola-pliego-por-danos-y-perjuicios/" />
<link rel='shortlink' href='https://codiceinformativo.com/?p=381826' />
<link rel="alternate" type="application/json+oembed" href="https://codiceinformativo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcodiceinformativo.com%2Fconade-debera-pagar-15-millones-de-pesos-a-paola-pliego-por-danos-y-perjuicios%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://codiceinformativo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcodiceinformativo.com%2Fconade-debera-pagar-15-millones-de-pesos-a-paola-pliego-por-danos-y-perjuicios%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 1: Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29639498-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29639498-1');
</script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 2: Facebook SDK Plugin -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v5.0&appId=190633761472479&autoLogAppEvents=1"></script>
<!-- /end HFCM by 99 Robots -->
<meta name="twitter:card" content="photo" />
<meta name="twitter:image:src" id="twitter_meta_img" content="https://codiceinformativo.com/wp-content/uploads/2019/07/paola-pliego.jpg">
<meta name="twitter:url" content="https://codiceinformativo.com" />
		<meta property="og:title" name="og:title" content="Conade deberá pagar 15 millones de pesos a Paola Pliego por daños y perjuicios" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://codiceinformativo.com/wp-content/uploads/2019/07/paola-pliego.jpg" />
<meta property="og:url" name="og:url" content="https://codiceinformativo.com/conade-debera-pagar-15-millones-de-pesos-a-paola-pliego-por-danos-y-perjuicios/" />
<meta property="og:description" name="og:description" content="La deportista dio positivo en dopaje en una análisis de laboratorio de la Conade, sin embargo, la misma muestra de orina, analizada en Alemania, dio [...]" />
<meta property="og:locale" name="og:locale" content="es_ES" />
<meta property="og:site_name" name="og:site_name" content="Códice Informativo" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:section" name="article:section" content="Sin categoría" />
<meta property="article:published_time" name="article:published_time" content="2020-01-23T13:06:20-06:00" />
<meta property="article:modified_time" name="article:modified_time" content="2020-01-23T13:16:11-06:00" />
<meta property="article:author" name="article:author" content="https://codiceinformativo.com/author/staff/" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>      <meta name="description" content="Conade deberá pagar 15 millones de pesos a Paola Pliego por daños y perjuicios">
      <meta property="og:title" content="Conade deberá pagar 15 millones de pesos a Paola Pliego por daños y perjuicios">
      <meta property="og:description" content="La deportista dio positivo en dopaje en una análisis de laboratorio de la Conade, sin embargo, la misma muestra de orina, analizada en Alemania, dio negativo">
      <meta property="og:image" content="https://codiceinformativo.com/wp-content/uploads/2019/07/paola-pliego.jpg"/>
      <meta property="og:url" content="https://codiceinformativo.com/conade-debera-pagar-15-millones-de-pesos-a-paola-pliego-por-danos-y-perjuicios/">
      
       </head>
    <body class="post-template-default single single-post postid-381826 single-format-standard sidebar-active" >

    
     
       
    


 
      <div class="body-inner-content">
      
       
<div class="topbar">
   <div class="container">
      <div class="row">
         <div class="col-12">
            <!-- Clock -->
            <iframe src="https://free.timeanddate.com/clock/i746a29p/n155/tlmx4/fc333/tct/pct/tt0/tw0" frameborder="0" width="227" height="18" allowTransparency="true" style="margin: 8px 0 0 0; pointer-events: none;"></iframe>
         </div>
      </div>
   </div>
</div>

<div class="header-middle-area">
   <div class="container">
      <div class="row">
          <div class="col-md-4 col-lg-3 align-self-center">
              <div class="logo-area">
               <a class="logo" href="https://codiceinformativo.com/">
                     <img  class="img-fluid" src="https://codiceinformativo.com/wp-content/themes/Codice2020/img/codice_logo.png" alt="Códice Informativo">
                  </a>
              </div>
          </div>    
         <!-- col end  -->
         <div class="col-md-8 col-lg-9">
            
            <div class="banner-img text-right">
               <a data-bid="1" href="https://codiceinformativo.com/linkout/379562" target="_blank"><img width="1476" height="144" src='https://codiceinformativo.com/wp-content/uploads/2019/12/codice-codice-top-reinvéntate-820x80px.png' alt=''  /></a><br style="clear: both; display: block; float: none;"/>            </div>

         </div>
         <!-- col end  -->
      </div>
   </div>                     
</div>
<header id="header" class="header header-solid">
      <div class=" header-wrapper navbar-sticky">
         <div class="container">
            <nav class="navbar navbar-expand-lg navbar-light">
                   
                        <a class="logo d-none" href="https://codiceinformativo.com/">
                                 <img  class="img-fluid" src="https://codiceinformativo.com/wp-content/themes/Codice2020/img/codice_logo.png" alt="Códice Informativo">
                        </a>
                    
                  <button class="navbar-toggler" type="button" data-toggle="collapse"
                        data-target="#primary-nav" aria-controls="primary-nav" aria-expanded="false"
                        aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"><i class="icon icon-menu"></i></span>
                  </button>
                  
                     <div id="primary-nav" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav"><li id="menu-item-379509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-379509 nav-item"><a href="https://codiceinformativo.com/" class="nav-link">Home</a></li>
<li id="menu-item-379498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379498 nav-item"><a href="https://codiceinformativo.com/sintesis-page/" class="nav-link">Síntesis</a></li>
<li id="menu-item-381098" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-381098 nav-item"><a href="https://codiceinformativo.com/seccion/politica/" class="nav-link">Política</a></li>
<li id="menu-item-381131" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-381131 nav-item"><a href="https://codiceinformativo.com/seccion/municipios/" class="nav-link">Municipios</a></li>
<li id="menu-item-381101" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-381101 nav-item"><a href="https://codiceinformativo.com/seccion/nacional/" class="nav-link">Nacional</a></li>
<li id="menu-item-381100" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-381100 nav-item"><a href="https://codiceinformativo.com/seccion/cultura/" class="nav-link">Ímpetu y Garbo</a></li>
<li id="menu-item-381099" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-381099 nav-item"><a href="https://codiceinformativo.com/seccion/sociedad-civil/" class="nav-link">Sociedad Civil</a></li>
</ul></div>                        
                        <div class="nav-search-area">
                              <div class="header-search-icon">
                                 <a href="#modal-popup-2" class="navsearch-button nav-search-button xs-modal-popup"><i class="icon icon-search1"></i></a>
                              </div>
                           <!-- xs modal -->
                           <div class="zoom-anim-dialog mfp-hide modal-searchPanel ts-search-form" id="modal-popup-2">
                              <div class="modal-dialog modal-lg">
                                 <div class="modal-content">
                                    <div class="xs-search-panel">
                                          
        <form  method="get" action="https://codiceinformativo.com/" class="digiqole-serach xs-search-group">
            <div class="input-group">
                <input type="search" class="form-control" name="s" placeholder="Search Keyword" value="">
                <button class="input-group-btn search-button"><i class="icon icon-search1"></i></button>
            </div>
        </form>                                    </div>
                                 </div>
                              </div>
                           </div><!-- End xs modal --><!-- end language switcher strart -->
                        </div>
                        
               <!-- Site search end-->
                                             
                           
            </nav>
         </div><!-- container end-->      
      </div>
</header>

<div class="secondary-menu-container">
   <div class="container">
      <div class="row">
         <div class="col-md-8">
            <ul class="secondary-menu">
                                 <li><a href="https://codiceinformativo.com/seccion/seguridad/">Seguridad</a></li>
                                 <li><a href="https://codiceinformativo.com/seccion/educacion/">Educación</a></li>
                                 <li><a href="https://codiceinformativo.com/seccion/negocios/">Negocios</a></li>
                                 <li><a href="https://codiceinformativo.com/seccion/seccion_deportiva/">Deportes</a></li>
                                 <li><a href="https://codiceinformativo.com/seccion/internacional/">Internacional</a></li>
                           </ul>
         </div>
         <div class="col-sm-12 col-md-4">
            <ul class="social-menu">
                                 <li><a target="_blank" href="https://www.youtube.com/user/codiceinforma"><img src="https://codiceinformativo.com/wp-content/themes/Codice2020/img/Youtube.jpg" alt="Youtube"></a></li>
                                 <li><a target="_blank" href="https://twitter.com/codice_informa"><img src="https://codiceinformativo.com/wp-content/themes/Codice2020/img/Twitter.jpg" alt="Twitter"></a></li>
                                 <li><a target="_blank" href="https://www.facebook.com/Codice.Informativo/"><img src="https://codiceinformativo.com/wp-content/themes/Codice2020/img/Facebook.jpg" alt="Facebook"></a></li>
                           </ul>
         </div>
      </div>
   </div>
</div>

  
    
    
<div id="main-content" class="main-container blog-single post-layout-style1"  role="main">
    <div class="container">
        <div class="row">
            
        </div>
        <div class="row">
            <div class="col-lg-8 col-md-12">
            					<article id="post-381826" class="post-content post-single post-381826 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria genre-noticia city-queretaro section-seccion_deportiva">
                  
   <!-- Article header -->
   <header class="entry-header clearfix">
        
       <h1 class="post-title lg">
         Conade deberá pagar 15 millones de pesos a Paola Pliego por daños y perjuicios          
      </h1>
      <div class="row">
        <div class="col-sm-12 col-md-6">
          <b><br>Por Staff Códice el 23/01/2020</b>
        </div>
        <div class="col-sm-12 col-md-6">
          <script>jQuery(document).ready(function(){items_str = "facebook,twitter,google,email";
			items_arr = items_str.split(",");
				ism_load_counts(0, 'https://codiceinformativo.com/conade-debera-pagar-15-millones-de-pesos-a-paola-pliego-por-danos-y-perjuicios/', '#indeed_sm_wrap_837', items_arr, 1);
				});jQuery(document).ready(function(){
					fc_items_str = "twitter";
					fc_items_arr = fc_items_str.split(",");
					ism_load_statistics_counts(fc_items_arr, 'https://codiceinformativo.com/conade-debera-pagar-15-millones-de-pesos-a-paola-pliego-por-danos-y-perjuicios/', '#indeed_sm_wrap_837', 1);
			  });</script><style>#indeed_sm_wrap_837{}#indeed_sm_wrap_837 .ism_item{}#indeed_sm_wrap_837 .ism_item_wrapper{display: inline-block;}</style><div class="ism_wrap ism_template_1  ism-shortcode-display" id="indeed_sm_wrap_837" style="" ><div id="fb_desc-4561" data-ism_description="La Comisión Nacional de Cultura Física y Deporte (Conade) deberá pagar 15 millones de pesos a la esgrimista queretana Paola Pliego, luego de que la deportista interpusiera una demanda por daños y perjuicios debido a un falso positivo de dopaje en su contra; estos resultados impidieron a Paola Pliego acudir ..." style="display: none;"></div><a href="javascript:void(0)" class="ism_link" onClick="shareOnFacebook( 'Conade%20deber%C3%A1%20pagar%2015%20millones%20de%20pesos%20a%20Paola%20Pliego%20por%20da%C3%B1os%20y%20perjuicios', 'https://codiceinformativo.com/conade-debera-pagar-15-millones-de-pesos-a-paola-pliego-por-danos-y-perjuicios/', 'https://codiceinformativo.com/wp-content/uploads/2019/07/paola-pliego-150x150.jpg', '0', '0', '#fb_desc-4561', '1' );ism_fake_increment('.facebook_share_count', 'facebook', 'https://codiceinformativo.com/conade-debera-pagar-15-millones-de-pesos-a-paola-pliego-por-danos-y-perjuicios/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_facebook"><i class="fa-ism fa-facebook-ism"></i><span class="ism_share_counts facebook_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.twitter_share_count', 'twitter', 'https://codiceinformativo.com/conade-debera-pagar-15-millones-de-pesos-a-paola-pliego-por-danos-y-perjuicios/');return !window.open('https://twitter.com/intent/tweet?text=Conade%20deber%C3%A1%20pagar%2015%20millones%20de%20pesos%20a%20Paola%20Pliego%20por%20da%C3%B1os%20y%20perjuicios https://codiceinformativo.com/conade-debera-pagar-15-millones-de-pesos-a-paola-pliego-por-danos-y-perjuicios/ %40codice_informa', '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_twitter"><i class="fa-ism fa-twitter-ism"></i><span class="ism_share_counts twitter_share_count" >0</span><div class="clear"></div></div></div></a><a href="https://plus.google.com/share?url=https://codiceinformativo.com/conade-debera-pagar-15-millones-de-pesos-a-paola-pliego-por-danos-y-perjuicios/" class="ism_link" onClick="ism_fake_increment('.google_share_count', 'google', 'https://codiceinformativo.com/conade-debera-pagar-15-millones-de-pesos-a-paola-pliego-por-danos-y-perjuicios/');return !window.open(this.href, '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_google"><i class="fa-ism fa-google-ism"></i><span class="ism_share_counts google_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPopUpEmail('https://codiceinformativo.com/wp-content/plugins/indeed-social-media/', 'https://codiceinformativo.com/conade-debera-pagar-15-millones-de-pesos-a-paola-pliego-por-danos-y-perjuicios/');ism_fake_increment('.email_share_count', 'email', 'https://codiceinformativo.com/conade-debera-pagar-15-millones-de-pesos-a-paola-pliego-por-danos-y-perjuicios/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_email"><i class="fa-ism fa-email-ism"></i><span class="ism_share_counts email_share_count" >0</span><div class="clear"></div></div></div></a></div>        </div>
      </div>
   </header><!-- header end -->
		<div class="post-media post-image">
            		     <img class="img-fluid" src="https://codiceinformativo.com/wp-content/uploads/2019/07/paola-pliego.jpg" alt=" Conade deberá pagar 15 millones de pesos a Paola Pliego por daños y perjuicios">
                              <p class="img-caption-text">Foto: Archivo</p>

              
      </div>
    
		<div class="post-body clearfix">

		<!-- Article content -->
		<div class="entry-content clearfix ">
      <blockquote>
        <p>La deportista dio positivo en dopaje en una análisis de laboratorio de la Conade, sin embargo, la misma muestra de orina, analizada en Alemania, dio negativo</p>
      </blockquote>
			<p>La Comisión Nacional de Cultura Física y Deporte (Conade) deberá pagar 15 millones de pesos a la esgrimista queretana Paola Pliego, luego de que la deportista interpusiera una demanda por daños y perjuicios debido a un falso positivo de dopaje en su contra; estos resultados impidieron a Paola Pliego acudir a los juegos olímpicos de Río 2016.</p>
<p>El Laboratorio Nacional de Control, operador por la Conade y avalado por Agencia Mundial de Dopaje realizó un análisis de una muestra de orina de Pliego, en la que encontraron restos de modafinil, una sustancia neuroestimulante que mejora el rendimiento de los deportistas, sin embargo, la misma muestra de orina fue analizada en Alemania, con un resultado negativo.</p>
<p>Paola Pliego denunció en varias ocasiones que existía un veto hacia su persona por parte del presidente de la Federación Mexicana de Esgrima, Jorge Castro; el directivo dejó fuera a la deportista argumentando que esta no acudía a las convocatorias.</p>
<p>Para los Juegos Panamericanos de Barranquilla 2018, Paola también quedó fuera de la competencia, pese a que el Comité Olímpico Mexicano prometió revisar su caso.</p>
<p>Esto orilló a la esgrimista a nacionalizarse por Uzbekistán, para poder pelear en competencias internacionales.</p>
         <div class="post-footer clearfix">
                     </div> <!-- .entry-footer -->
			
         		</div> <!-- end entry-content -->
   </div> <!-- end post-body -->
               </article>
               
                
                                            
               				            </div> <!-- .col-md-8 -->
            <div class="col-sm-12 col-md-4">
	<div id="sidebar">
		<a href="https://codiceinformativo.com/sintesis-page/" target="_blank">
		<img src="https://codiceinformativo.com/wp-content/themes/Codice2020/img/sintesisvert.jpg" alt="Sintesis Informativa">
		</a>
		<hr>
		        <div style="margin-bottom: 1em">
          <a data-bid="1" href="https://codiceinformativo.com/linkout/379564" target="_blank"><img width="380" height="300" src='https://codiceinformativo.com/wp-content/uploads/2020/01/380x300_002.jpg' alt=''  /></a>        </div>
      <a data-bid="1" href="https://codiceinformativo.com/linkout/379566" target="_blank"><img width="380" height="300" src='https://codiceinformativo.com/wp-content/uploads/2020/01/banner_380x300_codicegrafía..jpg' alt=''  /></a>	</div>
</div>         
        </div> <!-- .row -->
     
    </div> <!-- .container -->
</div> <!--#main-content -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/codiceinformativo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/codiceinformativo.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/digiqole/assets/js/bootstrap.min.js?ver=1579815677'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/digiqole/assets/js/popper.min.js?ver=1579815677'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/digiqole/assets/js/jquery.magnific-popup.min.js?ver=1579815677'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/digiqole/assets/js/jquery.appear.min.js?ver=1579815677'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/digiqole/assets/js/raphael.min.js?ver=1579815677'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/digiqole/assets/js/owl.carousel.min.js?ver=1579815677'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/digiqole/assets/js/jquery.mCustomScrollbar.concat.min.js?ver=1579815677'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/digiqole/assets/js/jquery.easypiechart.min.js?ver=1579815677'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/digiqole/assets/js/goodshare.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var digiqole_ajax = {"ajax_url":"https:\/\/codiceinformativo.com\/wp-admin\/admin-ajax.php","blog_sticky_sidebar":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/digiqole/assets/js/script.js?ver=1579815677'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ism_facebook_id = "314019628959353";
var ism_base_path = "https:\/\/codiceinformativo.com";
/* ]]> */
</script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/files/js/front_end_footer.js'></script>
<script>window.advads_has_ads = [["379562","ad",null],["379564","ad",null],["379566","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script><link href="https://fonts.googleapis.com/css?family=Montserrat:400,700&display=swap" rel="stylesheet">
<style>
body {
    padding: 0;
    margin: 0
}

footer.footer-codice {
    position: relative;
    z-index: 2
}

footer.footer-codice * {
    font-family: Montserrat
}

img {
    max-width: 100%
}

footer {
    width: 100%
}

footer a {
    text-decoration: none
}

footer a:hover {
    text-decoration: underline
}

footer.dark {
    background-color: #141618
}

footer.light {
    background-color: #fff!important
}

footer.light a,
footer.light p {
    color: #141618!important
}

footer .ft-row {
    display: flex;
    margin: 0 auto;
    flex-direction: row;
    width: 100%;
    max-width: 75em;
    padding: 1rem .5rem;
    box-sizing: border-box
}

.cod-col {
    padding: 0 .75rem;
    box-sizing: border-box
}

.one-three {
    width: calc((100% / 3) * 1)
}

.two-three {
    width: calc((100% / 3) * 2)
}

.one-half {
    width: 50%
}

.full {
    width: 100%;
    flex-shrink: 0
}

.logos-container .full {
    display: flex;
    justify-content: space-evenly;
    align-items: center;
    margin-bottom: 1rem
}

.logos-container img {
    max-height: 42px;
    max-width: 120px
}

.text-center {
    text-align: center
}

.cod-flex-center {
    display: flex;
    justify-content: center;
    align-items: center
}

.cod-flex-column {
    flex-direction: column
}

.cod-flex-row {
    flex-direction: row
}

.main-logo-container {
    position: relative
}

.main-logo-container::before {
    content: '';
    position: absolute;
    display: block;
    top: 0;
    right: -2rem;
    height: 100%;
    width: 2px;
    background-color: #fff
}

.main-logo-container img {
    margin: 1rem 0;
    text-align: center;
    max-width: 320px
}

.cod-main-menu {
    display: flex;
    flex-direction: row;
    justify-content: space-between
}

.cod-main-menu .block {
    box-sizing: border-box;
    padding: 0 4px
}

.cod-main-menu * {
    color: #141618;
    font-family: Montserrat;
    text-align: center;
    font-size: 10px;
    margin: 0
}

.cod-main-menu dt {
    font-weight: 700
}

.cod-bottom-nav ul {
    margin: 0;
    padding: 0;
    display: flex;
    justify-content: flex-start;
    list-style-type: none;
    flex-direction: row
}

.cod-bottom-nav ul li {
    margin-right: 2rem;
    position: relative
}

.cod-bottom-nav ul li::before,
.trademark p::before {
    content: '';
    position: absolute;
    display: block;
    background-color: #dadada;
    height: 100%;
    width: 1px;
    top: 0;
    right: -1rem
}

.cod-bottom-nav ul li:last-of-type::before {
    content: none
}

.cod-bottom-nav ul a {
    color: #000;
    font-size: 10px
}

.trademark {
    display: flex;
    flex-direction: row;
    justify-content: flex-end;
    align-items: center
}

.trademark p {
    position: relative;
    font-size: 10px;
    margin-right: 2rem;
    margin-bottom: 0
}

.trademark img {
    width: 180px
}

.cod-bottom-nav .vr {
    display: inline-block;
    background-color: #dadada;
    height: 100%;
    width: 1px;
    margin-right: 16px
}

@media screen and (max-width:768px) {
    footer .ft-row {
        flex-direction: column
    }
    .cod-flex-row {
        flex-direction: column
    }
    .cod-col {
        width: 100%!important
    }
    .main-logo-container::before {
        content: none
    }
    .main-logo-container img {
        margin-bottom: 2rem
    }
    .cod-bottom-nav ul,
    .cod-main-menu {
        flex-direction: column
    }
    .cod-bottom-nav li,
    .cod-main-menu .block {
        margin-bottom: 1.5rem
    }
    .cod-bottom-nav a,
    .cod-main-menu .block *,
    .trademark p {
        font-size: 14px!important
    }
    .cod-bottom-nav ul li::before {
        content: none
    }
    .trademark {
        margin-top: 2rem;
        flex-direction: column;
        justify-content: center
    }
}

@media screen and (max-width:75rem) {
    .main-logo-container::before {
        content: none
    }
}
</style>

<footer class="footer-codice light">
	<div class="ft-row">
		<div class="main-logo-container one-three cod-col cod-flex-center cod-flex-column">
			<div class="full text-center">
				<a href="https://grupocodice.mx/" target="_blank"><img src="https://grupocodice.mx/globalfooter/img/grupocodice.svg" alt="Grupo Códice"></a>
			</div>
			<div class="full">
				<dl class="cod-main-menu">
					<div class="block">
						<dt>DIRECTORIO</dt>
						<dd><a target="_blank" href="https://grupocodice.mx/directorio/">Conoce nuestro staff</a></dd>
					</div>
					<div class="block">
						<dt>CONTÁCTANOS</dt>
						<dd><a href="tel:4422127000">(442) 212 7000</a></dd>
					</div>
					<div class="block">
						<dt>CÓDICE</dt>
						<dd><a href="https://codiceinformativo.com/wp-content/uploads/2018/03/MKITT-GCODICE..pdf">Conoce el perfil comercial</a></dd>
					</div>
				</dl>
			</div>
		</div>
		<div class="logos-container two-three cod-col cod-flex-center cod-flex-column">
			<div class="full">
				<a href="https://codiceinformativo.com/" target="_blank"><img src="https://grupocodice.mx/globalfooter/img/codice_informativo.svg" alt="Códice Informativo"></a>
				<a href="http://enbici.life" target="_blank"><img src="https://grupocodice.mx/globalfooter/img/enbici.svg" alt="EnBici.life"></a>
				<a href="http://pesosycentavos.com.mx" target="_blank"><img src="https://grupocodice.mx/globalfooter/img/pesosycentavos.svg" alt="Pesos y Centavos"></a>
			</div>
			<div class="full">
				<a href="https://codicegrafia.mx/" target="_blank"><img src="https://grupocodice.mx/globalfooter/img/codicegrafia.svg" alt="Codicegrafía"></a>
				<a href="https://antonego.com.mx/" target="_blank"><img src="https://grupocodice.mx/globalfooter/img/antonego.svg" alt="Síntesis Informativa"></a>
				<a href="https://codiceinformativo.com/sintesis-informativa/" target="_blank"><img src="https://grupocodice.mx/globalfooter/img/sintesis.svg" alt="Síntesis Informativa"></a>
			</div>
		</div>
	</div>
</footer>
<footer class="footer-codice light">
	<div class="ft-row">
		<div class="trademark full cod-col cod-bottom-nav">
			<ul>
				<li><a target="_blank" href="https://codiceinformativo.com/wp-content/banners/aviso_codice.pdf">Políticas de privacidad</a></li>
				<li><a href="#" style="pointer-events: none;">Todos los derechos reservados son de Grupo Códice.</a></li>
			</ul>
			<div class="vr"></div>
			<img src="https://grupocodice.mx/globalfooter/img/grupocodice.svg" alt="Grupo Códice">
		</div>
	</div>
</footer>