<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
  <html lang="es-MX" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" xmlns:fb="http://ogp.me/ns/fb#"> 
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		    <title>En Vivo: Tripulación del SpaceX se prepara para despegar a una nueva era &#8211; Códice Informativo</title>
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Códice Informativo &raquo; Feed" href="https://codiceinformativo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Códice Informativo &raquo; RSS de los comentarios" href="https://codiceinformativo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Códice Informativo &raquo; En Vivo: Tripulación del SpaceX se prepara para despegar a una nueva era RSS de los comentarios" href="https://codiceinformativo.com/2020/05/en-vivo-tripulacion-del-spacex-se-prepara-para-despegar-a-una-nueva-era/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/codiceinformativo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://codiceinformativo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://codiceinformativo.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://codiceinformativo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='ism_font-awesome-genie-css'  href='https://codiceinformativo.com/wp-content/plugins/indeed-share-point/files/css/font-awesome-genie.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='genie_style_front_end-css'  href='https://codiceinformativo.com/wp-content/plugins/indeed-share-point/files/css/front_end.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='isf_style-css'  href='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/social_follow/files/css/style-frond_end.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='isf_pack_social_follow-css'  href='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/social_follow/files/css/pack_social_follow.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='ism_font-awesome-css'  href='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/files/css/font-awesome.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='ism_socicon-css'  href='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/files/css/socicon.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='ism_style-css'  href='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/files/css/style-front_end.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='ism_templates-css'  href='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/files/css/templates.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='ism_show_effects_css-css'  href='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/files/css/animate.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-fonts-css'  href='https://fonts.googleapis.com/css?family=Barlow%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=1590613543' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/bootstrap.min.css?ver=1590613543' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/font-awesome.css?ver=1590613543' type='text/css' media='all' />
<link rel='stylesheet' id='icon-font-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/icon-font.css?ver=1590613543' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/animate.css?ver=1590613543' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/magnific-popup.css?ver=1590613543' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-min-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/owl.carousel.min.css?ver=1590613543' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/owl.theme.default.min.css?ver=1590613543' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-mCustomScrollbar-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/jquery.mCustomScrollbar.css?ver=1590613543' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-woocommerce-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/woocommerce.css?ver=1590613543' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-blog-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/blog.css?ver=1590613543' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-gutenberg-custom-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/gutenberg-custom.css?ver=1590613543' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-master-css'  href='https://codiceinformativo.com/wp-content/themes/digiqole/assets/css/master.css?ver=1590613543' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://codiceinformativo.com/wp-content/themes/Codice2020/style.css?v=1590613543&#038;ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='zebra-dp-css-css'  href='https://codiceinformativo.com/wp-content/themes/Codice2020/css/zebra.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='izimodal-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/izimodal/1.5.1/css/iziModal.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css-css'  href='https://unpkg.com/swiper/css/swiper.min.css?ver=5.1.5' type='text/css' media='all' />
<script type='text/javascript' src='https://codiceinformativo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/plugins/indeed-share-point/files/js/front_end.js'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/files/js/front_end_header.js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/files/js/json2.js'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/files/js/jstorage.js'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.16.1'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/codiceinformativo.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/Codice2020/script.js?v=1590613543&#038;ver=5.1.5'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/Codice2020/js/zebra.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/izimodal/1.5.1/js/iziModal.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://unpkg.com/swiper/js/swiper.min.js?ver=5.1.5'></script>
<link rel='https://api.w.org/' href='https://codiceinformativo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://codiceinformativo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://codiceinformativo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Con una inversión de 17.4 mdp, concluye El Marqués trabajos de urbanización en San José Navajas' href='https://codiceinformativo.com/2020/05/con-una-inversion-de-17-4-mdp-concluye-el-marques-trabajos-de-urbanizacion-en-san-jose-navajas/' />
<link rel='next' title='De forma inédita, estudiantes de odontología se gradúan de manera virtual en la UAQ' href='https://codiceinformativo.com/2020/05/de-forma-inedita-estudiantes-de-odontologia-se-graduan-de-manera-virtual-en-la-uaq/' />
<meta name="generator" content="WordPress 5.1.5" />
<link rel="canonical" href="https://codiceinformativo.com/2020/05/en-vivo-tripulacion-del-spacex-se-prepara-para-despegar-a-una-nueva-era/" />
<link rel='shortlink' href='https://codiceinformativo.com/?p=391564' />
<link rel="alternate" type="application/json+oembed" href="https://codiceinformativo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcodiceinformativo.com%2F2020%2F05%2Fen-vivo-tripulacion-del-spacex-se-prepara-para-despegar-a-una-nueva-era%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://codiceinformativo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcodiceinformativo.com%2F2020%2F05%2Fen-vivo-tripulacion-del-spacex-se-prepara-para-despegar-a-una-nueva-era%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 1: Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29639498-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29639498-1');
</script>
<!-- /end HFCM by 99 Robots -->
<meta name="twitter:card" content="photo" />
<meta name="twitter:image:src" id="twitter_meta_img" content="https://codiceinformativo.com/wp-content/uploads/2020/05/photo_2020-05-27_13-13-17.jpg">
<meta name="twitter:url" content="https://codiceinformativo.com" />
		<meta property="og:title" name="og:title" content="En Vivo: Tripulación del SpaceX se prepara para despegar a una nueva era" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://codiceinformativo.com/wp-content/uploads/2020/05/photo_2020-05-27_13-13-17-850x560.jpg" />
<meta property="og:url" name="og:url" content="https://codiceinformativo.com/2020/05/en-vivo-tripulacion-del-spacex-se-prepara-para-despegar-a-una-nueva-era/" />
<meta property="og:description" name="og:description" content="Este martes está a punto de lanzarse el primer vuelo tripulado con miras a iniciar los despegues comerciales al espacio" />
<meta property="og:locale" name="og:locale" content="es_MX" />
<meta property="og:site_name" name="og:site_name" content="Códice Informativo" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:section" name="article:section" content="Sin categoría" />
<meta property="article:published_time" name="article:published_time" content="2020-05-27T13:14:48-05:00" />
<meta property="article:modified_time" name="article:modified_time" content="2020-05-27T13:14:48-05:00" />
<meta property="article:author" name="article:author" content="https://codiceinformativo.com/author/staff/" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>      <meta name="description" content="En Vivo: Tripulación del SpaceX se prepara para despegar a una nueva era">
      <meta property="og:title" content="En Vivo: Tripulación del SpaceX se prepara para despegar a una nueva era">
      <meta property="og:description" content="Este martes está a punto de lanzarse el primer vuelo tripulado con miras a iniciar los despegues comerciales al espacio">
      <meta property="og:image" content="https://codiceinformativo.com/wp-content/uploads/2020/05/photo_2020-05-27_13-13-17-850x560.jpg"/>
      <meta property="og:url" content="https://codiceinformativo.com/2020/05/en-vivo-tripulacion-del-spacex-se-prepara-para-despegar-a-una-nueva-era/">
      
   <link rel="icon" href="https://codiceinformativo.com/wp-content/uploads/2020/01/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://codiceinformativo.com/wp-content/uploads/2020/01/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://codiceinformativo.com/wp-content/uploads/2020/01/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://codiceinformativo.com/wp-content/uploads/2020/01/cropped-favicon-270x270.png" />
    </head>
    <body class="post-template-default single single-post postid-391564 single-format-standard sidebar-active" >

    
     
       
    


 
      <div class="body-inner-content">
      
      <div class="header-spacer"></div>
<div id="whole-header">
   
<div class="topbar">
	<div class="topbar-secure-area">
		<div class="third align-left">
			<ul class="network">
								<li id="cinforma" class="">
					<a target="_blank" href="https://codiceinformativo.com/">
						<img src="https://grupocodice.mx/globalheader/img/cinforma.svg" alt="Códice Informativo">
						<span>Códice Informativo</span>
					</a>
				</li>
								<li id="codicegrafia" class="">
					<a target="_blank" href="https://codicegrafia.mx/">
						<img src="https://grupocodice.mx/globalheader/img/codicegrafia.svg" alt="Codicegrafía">
						<span>Codicegrafía</span>
					</a>
				</li>
								<li id="anton" class="darkhover">
					<a target="_blank" href="http://antonego.com.mx/">
						<img src="https://grupocodice.mx/globalheader/img/anton.svg" alt="Anton Ego">
						<span>Anton Ego</span>
					</a>
				</li>
								<li id="enbici" class="darkhover">
					<a target="_blank" href="https://enbici.life/">
						<img src="https://grupocodice.mx/globalheader/img/enbici.svg" alt="EnBici.life">
						<span>EnBici.life</span>
					</a>
				</li>
								<li id="pyc" class="">
					<a target="_blank" href="https://pesosycentavos.com.mx/">
						<img src="https://grupocodice.mx/globalheader/img/pyc.svg" alt="Pesos y Centavos">
						<span>Pesos y Centavos</span>
					</a>
				</li>
							</ul>
		</div>
		<div class="third hide-mobile">
			<iframe id="main-clock" src="https://freesecure.timeanddate.com/clock/i79l6khx/n3701/tlmx4/fc757575/tct/pct/tt0/tw0/tm3/ftb" frameborder="0" width="227" height="18" allowTransparency="true"></iframe>
		</div>
		<div class="third align-right">
			<a id="gcod-link" target="_blank" href="https://grupocodice.mx/">
				<img src="https://grupocodice.mx/globalheader/img/gcod.svg" alt="Grupo Códice">
			</a>
		</div>
	</div>
</div>

<style>
.topbar{background-color:#121212;display:flex;justify-content:center}.topbar .topbar-secure-area{max-width:75rem;display:flex;flex:1}.topbar iframe#main-clock{transition:200ms;margin:10px 0 0 0;pointer-events:none;border:none;width:100%}.topbar .third{flex:1}.topbar .align-right{text-align:right}.topbar .align-left{text-align:left}@media screen and (max-width: 600px){.topbar .hide-mobile{display:none}}.topbar *{transition:200ms}.topbar a#gcod-link{padding:8px;display:inline-block}.topbar a#gcod-link:hover img{-webkit-filter:brightness(2)}.topbar ul.network{list-style-type:none;margin-block-start:0;margin-block-end:0;padding-inline-start:0}.topbar ul.network li{display:inline-block;padding:8px;position:relative}.topbar ul.network li#cinforma{background-color:rgba(61,57,56,0)}.topbar ul.network li#cinforma:hover{background-color:#3d3938}.topbar ul.network li#codicegrafia{background-color:rgba(46,119,187,0)}.topbar ul.network li#codicegrafia:hover{background-color:#2e77bb}.topbar ul.network li#anton{background-color:rgba(247,202,202,0)}.topbar ul.network li#anton:hover{background-color:#f7caca}.topbar ul.network li#pyc{background-color:rgba(224,84,49,0)}.topbar ul.network li#pyc:hover{background-color:#e05431}.topbar ul.network li#enbici{background-color:rgba(191,216,51,0)}.topbar ul.network li#enbici:hover{background-color:#bfd833}.topbar ul.network li:hover img{-webkit-filter:brightness(2)}.topbar ul.network li:hover.darkhover img{-webkit-filter:brightness(0)}.topbar ul.network li:hover span{opacity:1}.topbar ul.network li a{display:flex;flex-direction:row;text-decoration:none}.topbar ul.network li a img{height:20px;display:inline-block}@media screen and (max-width: 600px){.topbar ul.network li a img{height:16px}}.topbar ul.network li a span{position:absolute;text-align:center;width:200px;color:#121212;top:calc(100% + 4px);transform:translateX(calc(-50% + 16px));opacity:0;z-index:-1}
</style>
   <div class="header-middle-area">
      <div class="container">
         <div class="row">
             <div class="col-md-4 col-lg-3 align-self-center">
                 <div class="logo-area">
                  <a class="logo" href="https://codiceinformativo.com/">
                        <img  class="img-fluid" src="https://codiceinformativo.com/wp-content/themes/Codice2020/img/codice_logo.png" alt="Códice Informativo">
                     </a>
                 </div>
             </div>    
            <!-- col end  -->
            <div class="col-md-8 col-lg-9">
               
               <div class="banner-img text-right">
                  <a data-bid="1" href="https://codiceinformativo.com/linkout/379562" target="_blank"><img width="3417" height="333" src='https://codiceinformativo.com/wp-content/uploads/2019/12/codice-codice-top-23mar-820x80p.png' alt=''  /></a><br style="clear: both; display: block; float: none;"/>               </div>

            </div>
            <!-- col end  -->
         </div>
      </div>                     
   </div>
   <header id="header" class="header header-solid">
         <div class=" header-wrapper">
            <div class="container">
               <nav class="navbar navbar-expand-lg navbar-light">
                      
                           <a class="logo d-none" href="https://codiceinformativo.com/">
                                    <img  class="img-fluid" src="https://codiceinformativo.com/wp-content/themes/Codice2020/img/codice_logo.png" alt="Códice Informativo">
                           </a>
                       
                     <button class="navbar-toggler" type="button" data-toggle="collapse"
                           data-target="#primary-nav" aria-controls="primary-nav" aria-expanded="false"
                           aria-label="Toggle navigation">
                           <span class="navbar-toggler-icon"><i class="icon icon-menu"></i></span>
                     </button>
                     
                        <div id="primary-nav" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav"><li id="menu-item-379509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-379509 nav-item"><a href="https://codiceinformativo.com/" class="nav-link">Home</a></li>
<li id="menu-item-379498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379498 nav-item"><a href="https://codiceinformativo.com/sintesis-page/" class="nav-link">Síntesis</a></li>
<li id="menu-item-381098" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-381098 nav-item"><a href="https://codiceinformativo.com/seccion/politica/" class="nav-link">Política</a></li>
<li id="menu-item-381131" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-381131 nav-item"><a href="https://codiceinformativo.com/seccion/municipios/" class="nav-link">Municipios</a></li>
<li id="menu-item-381101" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-381101 nav-item"><a href="https://codiceinformativo.com/seccion/nacional/" class="nav-link">Nacional</a></li>
<li id="menu-item-381100" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-381100 nav-item"><a href="https://codiceinformativo.com/seccion/cultura/" class="nav-link">Ímpetu y Garbo</a></li>
<li id="menu-item-381099" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-381099 nav-item"><a href="https://codiceinformativo.com/seccion/sociedad-civil/" class="nav-link">Sociedad Civil</a></li>
</ul></div>                           
                           <div class="nav-search-area">
                                 <div class="header-search-icon">
                                    <a href="#modal-popup-2" class="navsearch-button nav-search-button xs-modal-popup"><i class="icon icon-search1"></i></a>
                                 </div>
                              <!-- xs modal -->
                              <div class="zoom-anim-dialog mfp-hide modal-searchPanel ts-search-form" id="modal-popup-2">
                                 <div class="modal-dialog modal-lg">
                                    <div class="modal-content">
                                       <div class="xs-search-panel">
                                             
        <form  method="get" action="https://codiceinformativo.com/" class="digiqole-serach xs-search-group">
            <div class="input-group">
                <input type="search" class="form-control" name="s" placeholder="Buscar..." value="">
                <button class="input-group-btn search-button"><i class="icon icon-search1"></i></button>
            </div>
        </form>                                       </div>
                                    </div>
                                 </div>
                              </div><!-- End xs modal --><!-- end language switcher strart -->
                           </div>
                           
                  <!-- Site search end-->
                                                
                              
               </nav>
            </div><!-- container end-->      
         </div>
   </header>
</div>
<div class="secondary-menu-container">
   <div class="container">
      <div class="row">
         <div class="col-md-8">
            <ul class="secondary-menu">
                                 <li><a href="https://codiceinformativo.com/covid-19/" style="text-decoration: underline;">COVID 19</a></li>
                                 <li><a href="https://codiceinformativo.com/seccion/seguridad/" >Seguridad</a></li>
                                 <li><a href="https://codiceinformativo.com/seccion/educacion/" >Educación</a></li>
                                 <li><a href="https://codiceinformativo.com/seccion/negocios/" >Negocios</a></li>
                                 <li><a href="https://codiceinformativo.com/seccion/seccion_deportiva/" >Deportes</a></li>
                                 <li><a href="https://codiceinformativo.com/seccion/internacional/" >Internacional</a></li>
                                 <li><a href="https://codiceinformativo.com/seccion/queretaro-fm/" >Querétaro FM</a></li>
                                 <li><a href="https://codiceinformativo.com/seccion/realpolitik/" >#REALPOLITIK</a></li>
                           </ul>
         </div>
         <div class="col-sm-12 col-md-4">
            <ul class="social-menu">
                                 <li><a target="_blank" href="https://www.youtube.com/user/codiceinforma"><img src="https://codiceinformativo.com/wp-content/themes/Codice2020/img/Youtube.jpg" alt="Youtube"></a></li>
                                 <li><a target="_blank" href="https://twitter.com/codice_informa"><img src="https://codiceinformativo.com/wp-content/themes/Codice2020/img/Twitter.jpg" alt="Twitter"></a></li>
                                 <li><a target="_blank" href="https://www.facebook.com/Codice.Informativo/"><img src="https://codiceinformativo.com/wp-content/themes/Codice2020/img/Facebook.jpg" alt="Facebook"></a></li>
                           </ul>
         </div>
      </div>
   </div>
</div>

  
    
    
<div id="main-content" class="main-container blog-single post-layout-style1"  role="main">
    <div class="container">
        <div class="row">
            
        </div>
        <div class="row">
            <div class="col-lg-8 col-md-12">
            					<article id="post-391564" class="post-content post-single post-391564 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria genre-noticia city-estados-unidos section-internacional">
                  
   <!-- Article header -->
   <header class="entry-header clearfix">
        
       <h1 class="post-title lg">
         En Vivo: Tripulación del SpaceX se prepara para despegar a una nueva era          
      </h1>
      <div class="row">
        <div class="col-sm-12 col-md-6">
          <b><br>Por Staff Códice Informativo el 27/05/2020</b>
        </div>
        <div class="col-sm-12 col-md-6">
          <script>jQuery(document).ready(function(){items_str = "facebook,twitter,google,email";
			items_arr = items_str.split(",");
				ism_load_counts(0, 'https://codiceinformativo.com/2020/05/en-vivo-tripulacion-del-spacex-se-prepara-para-despegar-a-una-nueva-era/', '#indeed_sm_wrap_170', items_arr, 1);
				});jQuery(document).ready(function(){
					fc_items_str = "twitter";
					fc_items_arr = fc_items_str.split(",");
					ism_load_statistics_counts(fc_items_arr, 'https://codiceinformativo.com/2020/05/en-vivo-tripulacion-del-spacex-se-prepara-para-despegar-a-una-nueva-era/', '#indeed_sm_wrap_170', 1);
			  });</script><style>#indeed_sm_wrap_170{}#indeed_sm_wrap_170 .ism_item{}#indeed_sm_wrap_170 .ism_item_wrapper{display: inline-block;}</style><div class="ism_wrap ism_template_1  ism-shortcode-display" id="indeed_sm_wrap_170" style="" ><div id="fb_desc-2345" data-ism_description="Houston, 27 May (Notimex).- Hoy podría comenzar una nueva era para la humanidad, asegura la NASA, pues está a punto de lanzarse el primer vuelo tripulado con miras a iniciar los despegues comerciales al espacio, un tema que ha dominado las páginas y los filmes de ciencia ficción.Este viaje podría ..." style="display: none;"></div><a href="javascript:void(0)" class="ism_link" onClick="shareOnFacebook( 'En%20Vivo%3A%20Tripulaci%C3%B3n%20del%20SpaceX%20se%20prepara%20para%20despegar%20a%20una%20nueva%20era', 'https://codiceinformativo.com/2020/05/en-vivo-tripulacion-del-spacex-se-prepara-para-despegar-a-una-nueva-era/', 'https://codiceinformativo.com/wp-content/uploads/2020/05/photo_2020-05-27_13-13-17-150x150.jpg', '0', '0', '#fb_desc-2345', '1' );ism_fake_increment('.facebook_share_count', 'facebook', 'https://codiceinformativo.com/2020/05/en-vivo-tripulacion-del-spacex-se-prepara-para-despegar-a-una-nueva-era/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_facebook"><i class="fa-ism fa-facebook-ism"></i><span class="ism_share_counts facebook_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.twitter_share_count', 'twitter', 'https://codiceinformativo.com/2020/05/en-vivo-tripulacion-del-spacex-se-prepara-para-despegar-a-una-nueva-era/');return !window.open('https://twitter.com/intent/tweet?text=En%20Vivo%3A%20Tripulaci%C3%B3n%20del%20SpaceX%20se%20prepara%20para%20despegar%20a%20una%20nueva%20era https://codiceinformativo.com/2020/05/en-vivo-tripulacion-del-spacex-se-prepara-para-despegar-a-una-nueva-era/ %40codice_informa', '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_twitter"><i class="fa-ism fa-twitter-ism"></i><span class="ism_share_counts twitter_share_count" >0</span><div class="clear"></div></div></div></a><a href="https://plus.google.com/share?url=https://codiceinformativo.com/2020/05/en-vivo-tripulacion-del-spacex-se-prepara-para-despegar-a-una-nueva-era/" class="ism_link" onClick="ism_fake_increment('.google_share_count', 'google', 'https://codiceinformativo.com/2020/05/en-vivo-tripulacion-del-spacex-se-prepara-para-despegar-a-una-nueva-era/');return !window.open(this.href, '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_google"><i class="fa-ism fa-google-ism"></i><span class="ism_share_counts google_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPopUpEmail('https://codiceinformativo.com/wp-content/plugins/indeed-social-media/', 'https://codiceinformativo.com/2020/05/en-vivo-tripulacion-del-spacex-se-prepara-para-despegar-a-una-nueva-era/');ism_fake_increment('.email_share_count', 'email', 'https://codiceinformativo.com/2020/05/en-vivo-tripulacion-del-spacex-se-prepara-para-despegar-a-una-nueva-era/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_email"><i class="fa-ism fa-email-ism"></i><span class="ism_share_counts email_share_count" >0</span><div class="clear"></div></div></div></a></div>        </div>
      </div>
   </header><!-- header end -->
		<div class="post-media post-image">
                    		     <img class="img-fluid" src="https://codiceinformativo.com/wp-content/uploads/2020/05/photo_2020-05-27_13-13-17-850x560.jpg" alt=" En Vivo: Tripulación del SpaceX se prepara para despegar a una nueva era">
                              <p class="img-caption-text">Foto: Captura de pantalla</p>

              
      </div>
    
		<div class="post-body clearfix">

		<!-- Article content -->
		<div class="entry-content clearfix ">
      <blockquote>
        <p>Este martes está a punto de lanzarse el primer vuelo tripulado con miras a iniciar los despegues comerciales al espacio</p>
      </blockquote>
			<p>Houston, 27 May (Notimex).- Hoy podría comenzar una nueva era para la humanidad, asegura la NASA, pues está a punto de lanzarse el primer vuelo tripulado con miras a iniciar los <strong>despegues comerciales al espacio</strong>, un tema que ha dominado las páginas y los filmes de ciencia ficción.</p>
<p>Este viaje podría dar pie a que otras agencias espaciales en el mundo intenten realizar este tipo de proyectos, mientras algunos empresarios como Elon Musk se han declarado <strong>interesados en participar en la conquista comercial del espacio</strong>.</p>
<p>Tan solo la Agencia Espacial Australiana se ha propuesto aumentar sus inversiones en bases y mano de obra para mejorar su programa espacial en un proyecto a 10 años, que podría acercarlos a los lanzamientos de este tipo, afirma The Sydney Morning Herald.</p>
<p>De acuerdo con el plan la Cápsula Dragón está destinada a <strong>llegar a la Estación Espacial Internacional</strong>. El SpaceX Demo-2 será el primero vuelo tripulado que despegará de una base estadounidense después de aproximadamente diez años, un evento que la pandemia por COVID-19 no detuvo.</p>
<p>El lanzamiento de esta tarde se está llevando a cabo desde el Kennedy Space Center que se encuentra en el estado de Florida, a las 4:30pm (20:30 GMT) y <strong>podrá ser visto por millones de personas</strong> a través de la transmisión desde las redes sociales de la Agencia Espacial, que se abrirá para que accedan a ella los interesados.</p>
<p>La nave será tripulada por los astronautas Doug Hurley y Bob Behnken, quienes fueron aceptados como astronautas en el año 2000 y han participado en misiones de transbordadores espaciales.</p>
<p><iframe src="https://www.youtube.com/embed/Aymrnzianf0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
         <div class="post-footer clearfix">
                     </div> <!-- .entry-footer -->
			
         		</div> <!-- end entry-content -->
   </div> <!-- end post-body -->
               </article>
               
                
                                            
               				            </div> <!-- .col-md-8 -->
            	<div class="col-sm-12 col-md-4">
		<div id="sidebar">
			<a href="https://codiceinformativo.com/consume-local/">
				<img src="https://codiceinformativo.com/wp-content/themes/Codice2020/img/consumelocal.jpg" alt="Sintesis Informativa">
			</a>
			<hr>
			<a href="https://codiceinformativo.com/sintesis-page/" target="_blank">
				<img src="https://codiceinformativo.com/wp-content/themes/Codice2020/img/sintesisvert.jpg" alt="Sintesis Informativa">
			</a>
			<hr>
			        <div style="margin-bottom: 1em">
                  </div>
      <a data-bid="1" href="https://codiceinformativo.com/linkout/379564" target="_blank"><img width="380" height="300" src='https://codiceinformativo.com/wp-content/uploads/2019/12/BANNER_Lele_VIRUS_380x300_CódiceInformativo.jpg' alt=''  /></a>			<hr>
			

<div id="home-codices" class="codice-home container ">
	<div class="row">
					
		<div class="codices--container col-sm-12 ">
			<a href="https://codiceinformativo.com/?post_type=codice_quetzalcoatl&#038;p=391548">
				<h3 class="heading">Códice Quetzalcóatl</h3>
				<div class="img" style="background-image: url(https://codiceinformativo.com/wp-content/uploads/2020/05/isidro-garay-quetzal.jpg)"></div>
				<h4>La triste triste y en verdad triste historia del fiestero relegado o como hacer un escándalo aún más grande en tiempos de COVID</h4>
				<p>Houston, 27 May (Notimex).- Hoy podría comenzar una nueva era para la humanidad, asegura la NASA, pues está a punto de lanzarse el primer vuelo [&hellip;]</p>
			</a>
			<a class="cod-button" href="https://codiceinformativo.com/quetzalcoatl/">Ver todos los Códice Quetzalcóatl</a>
		</div>
					
		<div class="codices--container col-sm-12 ">
			<a href="https://codiceinformativo.com/?p=390758">
				<h3 class="heading">Códice Político</h3>
				<div class="img" style="background-image: url(https://codiceinformativo.com/wp-content/uploads/2020/05/amlo-con-cara-de-david-lynch.jpg)"></div>
				<h4>El peor enemigo de AMLO está en el Palacio Nacional</h4>
				<p>Si el Gobierno Federal sigue perdiendo así a la clase media, puede olvidarse desde ya de la Cuarta Transformación y Obrador de pasar a la historia como el estadista que cambió radicalmente al país</p>
			</a>
			<a class="cod-button" href="https://codiceinformativo.com/codice_politico/">Ver todos los Códice Político</a>
		</div>
					
		<div class="codices--container col-sm-12 ">
			<a href="https://codiceinformativo.com/?p=391173">
				<h3 class="heading">Códice Económico</h3>
				<div class="img" style="background-image: url(https://codiceinformativo.com/wp-content/uploads/2020/05/photo_2020-05-20_12-51-16-900x600.jpg)"></div>
				<h4>Sector de servicios y comercio, pilar económico de la mayoría de los queretanos</h4>
				<p>Aunque Querétaro tiene un marcado perfil industrial, 6 de cada 10 habitantes laboran en el sector de servicios y comercio</p>
			</a>
			<a class="cod-button" href="https://codiceinformativo.com/codice_economico/">Ver todos los Códice Económico</a>
		</div>
			</div>
</div>		
		</div>

			<div class="col-sm-12">
		<iframe width="100%" height="350" id="video-sidebar" src="https://www.youtube.com/embed/lq71zoxK0LQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	</div>
	</div>         
        </div> <!-- .row -->
     
    </div> <!-- .container -->
</div> <!--#main-content -->
   </div> <!-- .body-inner-content -->

	
<div id="gcod-network" class="container">
	<div class="row">
		<div class="col-12 text-center">
			<h1>Nuestra red editorial</h1>
			<hr>
		</div>
	</div>
	<div class="row">
					
			<div class="col-md-3">
				<div class="net-site lighttext" style="background-color: #2E77BB">
					<a href="https://codicegrafia.mx/huracan-terremoto-y-pandemia/" target="_blank"></a>
					<div class="img" style="background-image: url(https://codiceinformativo.com/wp-content/uploads/2020/05/Cuarentena3-835x557.jpg)"></div>
					<div class="content">
						<img src="https://codiceinformativo.com/wp-content/themes/Codice2020/img/logos/codicegrafia.png" alt="Codicegrafía">
						<h5>Huracán, terremoto y pandemia</h5>
						<span>Leer más →</span>
					</div>
				</div>
			</div>

			
			<div class="col-md-3">
				<div class="net-site " style="background-color: #BFD833">
					<a href="https://enbici.life/2020/04/21/como-llevar-el-pelo-rapado/" target="_blank"></a>
					<div class="img" style="background-image: url(https://codiceinformativo.com/wp-content/uploads/2020/05/colton.jpg)"></div>
					<div class="content">
						<img src="https://codiceinformativo.com/wp-content/themes/Codice2020/img/logos/enbici.png" alt="EnBici.life">
						<h5>¿Cómo llevar el pelo rapado?</h5>
						<span>Leer más →</span>
					</div>
				</div>
			</div>

			
			<div class="col-md-3">
				<div class="net-site lighttext" style="background-color: #E05431">
					<a href="https://pesosycentavos.com.mx/2020/04/los-cajeros-automaticos-en-tiempos-de-coronavirus/" target="_blank"></a>
					<div class="img" style="background-image: url(https://codiceinformativo.com/wp-content/uploads/2020/05/Cajeros.png)"></div>
					<div class="content">
						<img src="https://codiceinformativo.com/wp-content/themes/Codice2020/img/logos/pyc.png" alt="Pesos y Centavos">
						<h5>Los cajeros automáticos en tiempos de coronavirus</h5>
						<span>Leer más →</span>
					</div>
				</div>
			</div>

			
			<div class="col-md-3">
				<div class="net-site lighttext" style="background-color: #353535">
					<a href="https://codiceinformativo.com/2020/04/10-casos-mas-de-covid-19-en-queretaro/" target="_blank"></a>
					<div class="img" style="background-image: url(https://codiceinformativo.com/wp-content/uploads/2020/05/coronavirus-850x560.jpg)"></div>
					<div class="content">
						<img src="https://codiceinformativo.com/wp-content/themes/Codice2020/img/logos/cinforma.png" alt="Códice Informativo">
						<h5>10 casos más de COVID-19 en Querétaro</h5>
						<span>Leer más →</span>
					</div>
				</div>
			</div>

						</div>
</div>
   <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/codiceinformativo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/codiceinformativo.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/digiqole/assets/js/bootstrap.min.js?ver=1590613543'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/digiqole/assets/js/popper.min.js?ver=1590613543'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/digiqole/assets/js/jquery.magnific-popup.min.js?ver=1590613543'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/digiqole/assets/js/jquery.appear.min.js?ver=1590613543'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/digiqole/assets/js/raphael.min.js?ver=1590613543'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/digiqole/assets/js/owl.carousel.min.js?ver=1590613543'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/digiqole/assets/js/jquery.mCustomScrollbar.concat.min.js?ver=1590613543'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/digiqole/assets/js/jquery.easypiechart.min.js?ver=1590613543'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/digiqole/assets/js/goodshare.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var digiqole_ajax = {"ajax_url":"https:\/\/codiceinformativo.com\/wp-admin\/admin-ajax.php","blog_sticky_sidebar":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/themes/digiqole/assets/js/script.js?ver=1590613543'></script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-includes/js/wp-embed.min.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ism_facebook_id = "314019628959353";
var ism_base_path = "https:\/\/codiceinformativo.com";
/* ]]> */
</script>
<script type='text/javascript' src='https://codiceinformativo.com/wp-content/plugins/indeed-social-media/files/js/front_end_footer.js'></script>
<script>window.advads_has_ads = [["379562","ad",null],["379564","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script><link href="https://fonts.googleapis.com/css?family=Montserrat:400,700&display=swap" rel="stylesheet">
<style>
body {
    padding: 0;
    margin: 0
}

footer.footer-codice {
    position: relative;
    z-index: 2
}

footer.footer-codice * {
    font-family: Montserrat
}

img {
    max-width: 100%
}

footer {
    width: 100%
}

footer a {
    text-decoration: none
}

footer a:hover {
    text-decoration: underline
}

footer.dark {
    background-color: #141618
}

footer.light {
    background-color: #fff!important
}

footer.light a,
footer.light p {
    color: #141618!important
}

footer .ft-row {
    display: flex;
    margin: 0 auto;
    flex-direction: row;
    width: 100%;
    max-width: 75em;
    padding: 1rem .5rem;
    box-sizing: border-box
}

.cod-col {
    padding: 0 .75rem;
    box-sizing: border-box
}

.one-three {
    width: calc((100% / 3) * 1)
}

.two-three {
    width: calc((100% / 3) * 2)
}

.one-half {
    width: 50%
}

.full {
    width: 100%;
    flex-shrink: 0
}

.logos-container .full {
    display: flex;
    justify-content: space-evenly;
    align-items: center;
    margin-bottom: 1rem
}

.logos-container img {
    max-height: 42px;
    max-width: 120px
}

.text-center {
    text-align: center
}

.cod-flex-center {
    display: flex;
    justify-content: center;
    align-items: center
}

.cod-flex-column {
    flex-direction: column
}

.cod-flex-row {
    flex-direction: row
}

.main-logo-container {
    position: relative
}

.main-logo-container::before {
    content: '';
    position: absolute;
    display: block;
    top: 0;
    right: -2rem;
    height: 100%;
    width: 2px;
    background-color: #fff
}

.main-logo-container img {
    margin: 1rem 0;
    text-align: center;
    max-width: 320px
}

.cod-main-menu {
    display: flex;
    flex-direction: row;
    justify-content: space-between
}

.cod-main-menu .block {
    box-sizing: border-box;
    padding: 0 4px
}

.cod-main-menu * {
    color: #141618;
    font-family: Montserrat;
    text-align: center;
    font-size: 10px;
    margin: 0
}

.cod-main-menu dt {
    font-weight: 700
}

.cod-bottom-nav ul {
    margin: 0;
    padding: 0;
    display: flex;
    justify-content: flex-start;
    list-style-type: none;
    flex-direction: row
}

.cod-bottom-nav ul li {
    margin-right: 2rem;
    position: relative
}

.cod-bottom-nav ul li::before,
.trademark p::before {
    content: '';
    position: absolute;
    display: block;
    background-color: #dadada;
    height: 100%;
    width: 1px;
    top: 0;
    right: -1rem
}

.cod-bottom-nav ul li:last-of-type::before {
    content: none
}

.cod-bottom-nav ul a {
    color: #000;
    font-size: 10px
}

.trademark {
    display: flex;
    flex-direction: row;
    justify-content: flex-end;
    align-items: center
}

.trademark p {
    position: relative;
    font-size: 10px;
    margin-right: 2rem;
    margin-bottom: 0
}

.trademark img {
    width: 180px
}

.cod-bottom-nav .vr {
    display: inline-block;
    background-color: #dadada;
    height: 100%;
    width: 1px;
    margin-right: 16px
}

br.gcod-br {
    display: none;
}

@media screen and (max-width:768px) {
    footer .ft-row {
        flex-direction: column
    }
    .cod-flex-row {
        flex-direction: column
    }
    .cod-col {
        width: 100%!important
    }
    .main-logo-container::before {
        content: none
    }
    .main-logo-container img {
        margin-bottom: 2rem
    }
    .cod-bottom-nav ul,
    .cod-main-menu {
        flex-direction: column
    }
    .cod-bottom-nav li,
    .cod-main-menu .block {
        margin-bottom: 1.5rem
    }
    .cod-bottom-nav a,
    .cod-main-menu .block *,
    .trademark p {
        font-size: 14px!important
    }
    .cod-bottom-nav ul li::before {
        content: none
    }
    .trademark {
        margin-top: 2rem;
        flex-direction: column;
        justify-content: center
    }

    br.gcod-br {
        display: inline-block;
    }

}

@media screen and (max-width:75rem) {
    .main-logo-container::before {
        content: none
    }
}
</style>

<footer class="footer-codice light">
	<div class="ft-row">
		<div class="main-logo-container one-three cod-col cod-flex-center cod-flex-column">
			<div class="full text-center">
				<a href="https://grupocodice.mx/" target="_blank"><img src="https://grupocodice.mx/globalfooter/img/grupocodice.svg" alt="Grupo Códice"></a>
			</div>
			<div class="full">
				<dl class="cod-main-menu">
					<div class="block">
						<dt>DIRECTORIO</dt>
						<dd><a target="_blank" href="https://grupocodice.mx/directorio/">Conoce nuestro staff</a></dd>
					</div>
					<div class="block">
						<dt>CONTÁCTANOS</dt>
						<dd><a href="tel:4422127000">(442) 212 7000</a></dd>
					</div>
					<div class="block">
						<dt>CÓDICE</dt>
						<dd><a href="https://grupocodice.mx/media-kit/" target="_blank">Conoce el perfil comercial</a></dd>
					</div>
				</dl>
			</div>
		</div>
		<div class="logos-container two-three cod-col cod-flex-center cod-flex-column">
			<div class="full">
				<a href="https://codiceinformativo.com/" target="_blank"><img src="https://grupocodice.mx/globalfooter/img/codice_informativo.svg" alt="Códice Informativo"></a>
				<a href="http://enbici.life" target="_blank"><img src="https://grupocodice.mx/globalfooter/img/enbici.svg" alt="EnBici.life"></a>
				<a href="http://pesosycentavos.com.mx" target="_blank"><img src="https://grupocodice.mx/globalfooter/img/pesosycentavos.svg" alt="Pesos y Centavos"></a>
			</div>
			<div class="full">
				<a href="https://codicegrafia.mx/" target="_blank"><img src="https://grupocodice.mx/globalfooter/img/codicegrafia.svg" alt="Codicegrafía"></a>
				<a href="https://antonego.com.mx/" target="_blank"><img src="https://grupocodice.mx/globalfooter/img/antonego.svg" alt="Síntesis Informativa"></a>
				<a href="https://codiceinformativo.com/sintesis-informativa/" target="_blank"><img src="https://grupocodice.mx/globalfooter/img/sintesis.svg" alt="Síntesis Informativa"></a>
			</div>
		</div>
	</div>
</footer>
<footer class="footer-codice light">
	<div class="ft-row">
		<div class="trademark full cod-col cod-bottom-nav">
			<ul>
				<li><a target="_blank" href="https://codiceinformativo.com/aviso-de-privacidad">Políticas de privacidad</a></li>
				<li><a href="https://grupocodice.mx/" target="_blank" style="pointer-events: none;">Todos los derechos reservados son de <br class="gcod-br">Grupo Códice.</a></li>
			</ul>
			<div class="vr"></div>
			<img src="https://grupocodice.mx/globalfooter/img/grupocodice.svg" alt="Grupo Códice">
		</div>
	</div>
</footer>
   </body>
</html>